	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="el"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="el"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="el"> <!--<![endif]-->
	<head>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://techblog.gr/xmlrpc.php"/>

		<title>Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η Huawei ξεκίνησε να συνεργάζεται με το ekiosky&#039;s, ένα ηλεκτρονικό mini market που στέλνει σε επιλεγμένες περιοχές της Αττικής είδη πρώτης ανάγκης, καπνικά και είδη περιπτέρου."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr" />
<meta property="og:description" content="Η Huawei ξεκίνησε να συνεργάζεται με το ekiosky&#039;s, ένα ηλεκτρονικό mini market που στέλνει σε επιλεγμένες περιοχές της Αττικής είδη πρώτης ανάγκης, καπνικά και είδη περιπτέρου." />
<meta property="og:url" content="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/" />
<meta property="og:site_name" content="Techblog.gr" />
<meta property="article:publisher" content="https://www.facebook.com/techblogGR" />
<meta property="article:author" content="https://www.facebook.com/CostasVlachakisUnboxer" />
<meta property="article:tag" content="Huawei" />
<meta property="article:section" content="Gear" />
<meta property="article:published_time" content="2020-04-21T09:15:20+00:00" />
<meta property="article:modified_time" content="2020-04-21T09:23:00+00:00" />
<meta property="og:updated_time" content="2020-04-21T09:23:00+00:00" />
<meta property="fb:app_id" content="1388279764753502" />
<meta property="og:image" content="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables.jpg" />
<meta property="og:image:secure_url" content="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Huawei ξεκίνησε να συνεργάζεται με το ekiosky&#039;s, ένα ηλεκτρονικό mini market που στέλνει σε επιλεγμένες περιοχές της Αττικής είδη πρώτης ανάγκης, καπνικά και είδη περιπτέρου." />
<meta name="twitter:title" content="Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr" />
<meta name="twitter:site" content="@TechblogGR" />
<meta name="twitter:image" content="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables.jpg" />
<meta name="twitter:creator" content="@techblogGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/?amp" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Techblog.gr" href="https://techblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Techblog.gr" href="https://techblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr &raquo; Techblog.gr" href="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techblog.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://techblog.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://techblog.gr/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://techblog.gr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://techblog.gr/wp-content/themes/techblog-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,900,500,700&#038;subset=greek' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700&#038;subset=greek' type='text/css' media='all' />
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/techblog.gr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"\u0394\u03b5\u03bd \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c0\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03ae\u03b4\u03b7 \u03b5\u03ac\u03bd \u03c3\u03b1\u03c2 \u03b1\u03c1\u03ad\u03c3\u03b5\u03b9 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03ae \u03cc\u03c7\u03b9","wc_voting_error":"Voting Error","wc_held_for_moderate":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c3\u03b5 \u03b1\u03bd\u03b1\u03bc\u03bf\u03bd\u03ae \u03b3\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c1\u03b9\u03c3\u03b7","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"\u0391\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_unfollow_user":"\u039d\u03b1 \u03bc\u03b7\u03bd \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ce \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_success":"\u039e\u03b5\u03ba\u03b9\u03bd\u03ae\u03c3\u03b1\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03b9\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"\u03a3\u03c5\u03bd\u03b4\u03b5\u03b8\u03b5\u03af\u03c4\u03b5 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03ac\u03bb\u03bb\u03bf\u03c5\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b5\u03c2","wc_follow_impossible":"\u03a3\u03c5\u03b3\u03bd\u03ce\u03bc\u03b7, \u03b1\u03bb\u03bb\u03ac \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b6152b1acf81e73f50f8c6b6e05047e6","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":330897,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03c5\u03c1\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bd\u03b4\u03c1\u03bf\u03bc\u03ae;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/techblog.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"330897","token":"28c7821a1a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://techblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://techblog.gr/?p=330897' />
<link rel="alternate" type="application/json+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fgadgets%2Fi-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fgadgets%2Fi-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr%2F&#038;format=xml" />
            <style>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</style>
            			<link rel="shortcut icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-16.png">			<link rel="apple-touch-icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-144.png"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/techblog.gr\/wp-content\/uploads\/2019\/01\/Techblog-logo-new2.png"
    },
    "url": "https:\/\/techblog.gr\/",
    "name": "Techblog.gr",
    "description": "\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Techblog.gr",
    "alternateName": "\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9",
    "url": "https:\/\/techblog.gr\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "TechArticle",
    "headline": "\u0397 Huawei \u03c0\u03bf\u03c5\u03bb\u03ac\u03b5\u03b9 \u03c0\u03b9\u03bf \u03b1\u03ba\u03c1\u03b9\u03b2\u03ac \u03c4\u03b1 wearables \u03c3\u03c4\u03bf eKioskys.gr",
    "description": "\u0397 Huawei \u03be\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03bd\u03b1 \u03c3\u03c5\u03bd\u03b5\u03c1\u03b3\u03ac\u03b6\u03b5\u03c4\u03b1\u03b9 \u03bc\u03b5 \u03c4\u03bf ekiosky's, \u03ad\u03bd\u03b1 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03cc mini market \u03c0\u03bf\u03c5 \u03c3\u03c4\u03ad\u03bb\u03bd\u03b5\u03b9 \u03c3\u03b5 \u03b5\u03c0\u03b9\u03bb\u03b5\u03b3\u03bc\u03ad\u03bd\u03b5\u03c2 \u03c0\u03b5\u03c1\u03b9\u03bf\u03c7\u03ad\u03c2 \u03c4\u03b7\u03c2 \u0391\u03c4\u03c4\u03b9\u03ba\u03ae\u03c2 \u03b5\u03af\u03b4\u03b7 \u03c0\u03c1\u03ce\u03c4\u03b7\u03c2 \u03b1\u03bd\u03ac\u03b3\u03ba\u03b7\u03c2, \u03ba\u03b1\u03c0\u03bd\u03b9\u03ba\u03ac \u03ba\u03b1\u03b9 \u03b5\u03af\u03b4\u03b7 \u03c0\u03b5\u03c1\u03b9\u03c0\u03c4\u03ad\u03c1\u03bf\u03c5.",
    "datePublished": "2020-04-21",
    "dateModified": "2020-04-21",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u0392\u03bb\u03b1\u03c7\u03ac\u03ba\u03b7\u03c2"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/techblog.gr\/wp-content\/uploads\/2020\/04\/Ekioskys-Huawei-wearables.jpg",
        "width": 800,
        "height": 490
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/techblog.gr\/gadgets\/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://techblog.gr/wp-content/bs-booster-cache/13964594dcbfd39e5cc4fcc91ea9abba.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1587448980' href='https://techblog.gr/wp-content/bs-booster-cache/0db83f94ae0717ea4092bc368699e5bd.css' type='text/css' media='all' />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-270x270.png" />

<!-- TechblogFramework Head Inline CSS -->
<style>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</style>
<!-- /TechblogFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
<meta name="y_key" content="c35e3b6318478b15" />
<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />
<meta name="p:domain_verify" content="be972f4fd737a4a88548069c445f4ec5" />
<meta name="geo.placename" content="Athens" />
<meta name="geo.region" content="Greece" />
<meta name="robots" content="noodp,noydir" />

		<!-- DFP Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1029909/Techblog-300x600', [300, 600], 'div-gpt-ad-1586096797831-0').addService(googletag.pubads());
	googletag.defineSlot('/1029909/Techblog-300x250-1', [300, 250], 'div-gpt-ad-1575487857601-0').addService(googletag.pubads());
	googletag.defineSlot('/1029909/Techblog-300x250-2', [300, 250], 'div-gpt-ad-1576676909446-0').addService(googletag.pubads());
	googletag.defineSlot('/1029909/Techblog-300x600', [300, 600], 'div-gpt-ad-1568568402821-0').addService(googletag.pubads());
	googletag.defineSlot('/1029909/Techblog-300x250-single', [300, 250], 'div-gpt-ad-1568568494497-0').addService(googletag.pubads());
	googletag.defineSlot('/1029909/Techblog-300x250-4', [300, 250], 'div-gpt-ad-1571321464829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- End DFP Code --> 
		<!-- Google Optimize code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PZCX8JL':true});</script>
<!-- End Google Optimize code -->
		
<script data-ad-client="ca-pub-3207688551017693" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		
		
	</head>

<body class="post-template-default single single-post postid-330897 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-24 single-cat-24  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://techblog.gr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
			     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />

			<span class="site-title">Techblog.gr - Η τεχνολογία μας ενώνει</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-276253" class="mainmenu2 menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-276253"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-276254" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-276254"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-284650" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-284650"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-276871" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-276871"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-286908" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-title-hide better-anim-fade menu-item-286908"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-311036" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-311036"><a href="/category/videogames/">Games</a></li>
	<li id="menu-item-286911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-286911"><a href="https://techblog.gr/category/internet/">Internet</a></li>
	<li id="menu-item-286910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-286910"><a href="https://techblog.gr/category/cars/">Cars</a></li>
	<li id="menu-item-286976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-286976"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
	<li id="menu-item-286912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-286912"><a href="https://techblog.gr/category/software/">Software</a></li>
	<li id="menu-item-286914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-286914"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
	<li id="menu-item-286909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-286909"><a href="https://techblog.gr/category/b2b/">Business</a></li>
</ul>
</li>
<li id="menu-item-276282" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276282"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-276284" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276284"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-276283" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276283"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-276285" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276285"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://techblog.gr">
	<input type="search" class="search-field"
	       placeholder="Αναζήτηση..."
	       value="" name="s"
	       title="Ψάχνω για:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Αναζήτηση">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->


		<div class="trending">
					<strong>Trending now: </strong><a href="https://techblog.gr/tag/Menoume-Spiti/">Μένουμε Σπίτι</a>  |  <a href="https://techblog.gr/tag/Android-TV/">Android TV</a>  |  <a href="https://techblog.gr/tag/Xiaomi-Mi-10-Pro/">Xiaomi Mi 10 Pro</a>  |  <a href="https://techblog.gr/tag/OnePlus-8-Pro/">OnePlus 8 Pro</a>  |  <a href="https://techblog.gr/tag/Huawei-P40-Pro/">Huawei P40 Pro</a>  |  <a href="https://techblog.gr/tag/PlayStation-5/">PlayStation 5</a>						</div>
	
<div class="adsbygoogle-horizontal">	

<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techblog-Header-Horizontal-2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="4723737431"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

 </div>

<!--.header-ad-mobile -->
           	 
				<div class="adsbygoogle-mobile_post_2">	
					<div align="center">
					
<!-- /1029909/Techblog-300x250-single -->
<div id='div-gpt-ad-1568568494497-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568568494497-0'); });
  </script>
</div>
					   						   
					</div>
			    </div>



	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://techblog.gr/" itemprop="url" rel="home">
											<img src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
						     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://techblog.gr" rel="home""><span itemprop='name'><i class="fas fa-home"></i> Techblog.gr</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://techblog.gr/category/gadgets/" ><span itemprop='name'>Gear</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-330897" class="post-330897 post type-post status-publish format-standard has-post-thumbnail  category-gadgets tag-huawei single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables.jpg"><img  alt="" data-src="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://techblog.gr/author/covlastaschakis/"
		   title="Δείτε τα άρθρα του συντάκτη"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/1d1753ae54fc6a2e1d0f061b5a0e4dd0?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>Κώστας Βλαχάκης</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-21T12:15:20+03:00"><b>Τρίτη, 21/04/2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://techblog.gr/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/#respond" class="post-share-btn post-share-btn-comments comments" title="Αφήστε ένα σχόλιο για: &quot;Η Huawei πουλάει πιο ακριβά τα wearables στο eKioskys.gr&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Κοινοποίηση</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D330897" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%CE%97+Huawei+%CF%80%CE%BF%CF%85%CE%BB%CE%AC%CE%B5%CE%B9+%CF%80%CE%B9%CE%BF+%CE%B1%CE%BA%CF%81%CE%B9%CE%B2%CE%AC+%CF%84%CE%B1+wearables+%CF%83%CF%84%CE%BF+eKioskys.gr @TechblogGR&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D330897" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D330897&title=%CE%97+Huawei+%CF%80%CE%BF%CF%85%CE%BB%CE%AC%CE%B5%CE%B9+%CF%80%CE%B9%CE%BF+%CE%B1%CE%BA%CF%81%CE%B9%CE%B2%CE%AC+%CF%84%CE%B1+wearables+%CF%83%CF%84%CE%BF+eKioskys.gr" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><img src="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables-2.jpg" alt="" width="1000" height="476" class="aligncenter size-full wp-image-330902" srcset="https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables-2.jpg 1000w, https://techblog.gr/wp-content/uploads/2020/04/Ekioskys-Huawei-wearables-2-768x366.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Η Huawei ξεκίνησε να συνεργάζεται με το ekiosky&#8217;s, ένα ηλεκτρονικό mini market που στέλνει σε επιλεγμένες περιοχές της Αττικής είδη πρώτης ανάγκης, καπνικά και είδη περιπτέρου. Το <strong>ekiosky&#8217;s</strong> το έχω χρησιμοποιήσει δύο φορές αυτή την περίοδο της καραντίνας και μέσα <strong>σε λιγότερο από 1 ώρα</strong> είχα στην πόρτα μου πατατάκια, αναψυκτικά, μπισκότα και σοκολάτες, χωρίς μεταφορικά έξοδα και με πολύ καλή τηλεφωνική εξυπηρέτηση (αν καταφέρεις να πιάσεις γραμμή!). Πάντως ήρθαν γρήγορα την ίδια μέρα.</p>
<p>Η Huawei Ελλάδας λοιπόν σκέφτηκε κάτι <strong>έξυπνο</strong>, να χρησιμοποιήσει αυτή την ψηφιακή πλατφόρμα μικρολιανικής για να διαθέσει συγκεκριμένα προϊόντα της και συγκεκριμένα το tablet MediaPad T3, τα κινητά Y5 2018 και Huawei Y7 2019 αλλά και τα wearables Band 4 και Band 3E. Το tablet και τα δυο κινητά έχουν ακριβώς στην ίδια τιμή που με αυτή που θα τα βρει κάποιος σε μια από τις μεγάλες αλυσίδες ηλεκτρονικών. </p>
<p>Τα wearables όμως θα τα βρείτε πιο ακριβά μέσα από τον νέο συνεργάτη της Huawei από ότι σε μια από τις γνωστές αλυσίδες ηλεκτρονικών με τις οποίες συνεργάζεται ήδη η Huawei. Πιο συγκεκριμένα το Band 4 είναι πιο ακριβό κατά 5 ευρώ (44,90 ευρώ στο ekiosky&#8217;s, <strong>39,90 ευρώ</strong> σε συνεργαζόμενα καταστήματα) και το Band 3Ε επίσης 5 ευρώ πιο ακριβά (24,90 ευρώ στο ekiosky&#8217;s, <strong>19,90 ευρώ</strong> σε συνεργαζόμενα καταστήματα). </p>
<p>Σίγουρα κάποιος που μένει σε <strong>συγκεκριμένες περιοχές της Αθήνα</strong> (αυτές που καλύπτει το ekiosky&#8217;s) και θέλει να εξυπηρετηθεί αυθημερόν εν μέσω καραντίνας, η συγκεκριμένη υπηρεσία είναι χρήσιμη, για παράδειγμα αν σου χάλασε το κινητό και θέλεις άμεσα ένα φτηνό για να κάνεις την δουλειά σου, θα ήταν καλύτερο όμως σε όλα τα προιόντα <strong>η τιμή να είναι η ίδια</strong> με τους υπόλοιπους συνεργάτες της Huawei προς ώφελος του καταναλωτή.</p>
										<div  align="center">
										 <div class="adsbygoogle-mobile_post_1">
										
										
										     <!-- /1029909/Techblog-300x250-1 -->
                                            
											 
											 
										 </div>
										</div>
										
										
										<!-- Techblog-Matched-Content-Responsive -->
										<div align="center">
										  
										    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="5925856085"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
										   
										   
										</div>
										  
										  
									</div>
									


																	</article>
															</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                &Sigma;&chi;ό&lambda;&iota;&alpha;            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=40&d=mm&r=g' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Ξεκινήστε τη συζήτηση..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=48&d=mm&r=g' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Αφήστε το σχόλιο σας..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Παρακολουθήστε τα σχόλια &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://techblog.gr/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Να ειδοποιηθώ όταν </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">υπάρχουν νέα σχόλια</option>
                                                                                                                            <option value="all_comment" >υπάρχει απάντηση σε σχόλιο μου</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1281d671b9" /><input type="hidden" name="_wp_http_referer" value="/gadgets/i-huawei-poylaei-pio-akriva-ta-wearables-sto-ekioskys-gr/" />                                                                <input type="hidden" value="330897" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Techblog-Home-300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-3207688551017693" data-ad-slot="3081970834"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div align="center">
<!-- /1029909/Techblog-300x600 --></p>
<div id='div-gpt-ad-1586096797831-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586096797831-0'); });
  </script>
</div>
</div>
</div>
		</div><div id="bs-mix-listing-3-4-3" class=" h-ni h-bg h-bg-828690 w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s13 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Πρόσφατες δημοσιεύσεις					</span>
			
		
		</p>
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-330930 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-8 bsw-400">
	<div class="item-content">
		<a  title="Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel" data-src="https://techblog.gr/wp-content/uploads/2020/02/Samsung-Galaxy-S20-Cameras-000.jpg"				class="img-cont" href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/" class="post-title post-url">
				Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel			</a>
			</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T15:32:42+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-330934 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Αποκτήστε δωρεάν 46 paid Android εφαρμογές και παιχνίδια [Τρίτη 21 Απριλίου]" data-src="https://techblog.gr/wp-content/uploads/2020/04/Free_Android_Apps-63.jpg"						class="img-holder" href="https://techblog.gr/mobile/apoktiste-dorean-46-paid-android-efarmoges-kai-paichnidia-triti-21-aprilioy/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/apoktiste-dorean-46-paid-android-efarmoges-kai-paichnidia-triti-21-aprilioy/" class="post-url post-title">
			Αποκτήστε δωρεάν 46 paid Android εφαρμογές και παιχνίδια [Τρίτη 21 Απριλίου]		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T14:27:52+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330888 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-584">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aptoide: Διέρρευσαν δεδομένα 20 εκ. χρηστών, εσύ θα το χρησιμοποιήσεις;" data-src="https://techblog.gr/wp-content/uploads/2020/04/Aptoide-Leak-Users-Data-000.jpg"						class="img-holder" href="https://techblog.gr/software/aptoide-dierreysan-dedomena-20-ek-christon-esy-tha-to-chrisimopoiiseis/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/software/aptoide-dierreysan-dedomena-20-ek-christon-esy-tha-to-chrisimopoiiseis/" class="post-url post-title">
			Aptoide: Διέρρευσαν δεδομένα 20 εκ. χρηστών, εσύ θα το χρησιμοποιήσεις;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T13:39:14+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330828 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="FIFA 20: Η Premier League μετατρέπεται σε τουρνουά με ζωντανή μετάδοση" data-src="https://techblog.gr/wp-content/uploads/2020/04/fifa-20-premier-league-liverpool-manchester-city.jpg"						class="img-holder" href="https://techblog.gr/videogames/fifa-20-i-premier-league-metatrepetai-se-toyrnoya-me-zontani-metadosi/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/videogames/fifa-20-i-premier-league-metatrepetai-se-toyrnoya-me-zontani-metadosi/" class="post-url post-title">
			FIFA 20: Η Premier League μετατρέπεται σε τουρνουά με ζωντανή μετάδοση		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T11:25:48+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330886 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-24">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Samsung Galaxy Tab S7 και Tab S7+: Έρχονται Ευρώπη με 5G και οθόνη 12.4 ίντσων" data-src="https://techblog.gr/wp-content/uploads/2020/04/Samsung-Galaxy-Tab-S7-000.jpg"						class="img-holder" href="https://techblog.gr/gadgets/samsung-galaxy-tab-s7-kai-tab-s7-erchontai-eyropi-me-5g-kai-othoni-12-4-intson/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/gadgets/samsung-galaxy-tab-s7-kai-tab-s7-erchontai-eyropi-me-5g-kai-othoni-12-4-intson/" class="post-url post-title">
			Samsung Galaxy Tab S7 και Tab S7+: Έρχονται Ευρώπη με 5G και οθόνη 12.4 ίντσων		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T11:01:04+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330879 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-24">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Huawei MatePad 10.4: Παρουσιάζεται 23 Απριλίου με Kirin 810 και πενάκι M-pen" data-src="https://techblog.gr/wp-content/uploads/2020/04/Huawei-MatePad-24-3-2020-poster.jpg"						class="img-holder" href="https://techblog.gr/gadgets/huawei-matepad-10-4-paroysiazetai-23-aprilioy/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/gadgets/huawei-matepad-10-4-paroysiazetai-23-aprilioy/" class="post-url post-title">
			Huawei MatePad 10.4: Παρουσιάζεται 23 Απριλίου με Kirin 810 και πενάκι M-pen		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T10:12:22+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330867 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Samsung Galaxy Fold 2: Θα διαθέτει οθόνη 120Hz και υποστήριξη S-Pen;" data-src="https://techblog.gr/wp-content/uploads/2020/04/Samsung-Galaxy-Fold-logo.jpg"						class="img-holder" href="https://techblog.gr/mobile/samsung-galaxy-fold-2-tha-diathetei-othoni-120hz-kai-ypostirixi-s-pen/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/samsung-galaxy-fold-2-tha-diathetei-othoni-120hz-kai-ypostirixi-s-pen/" class="post-url post-title">
			Samsung Galaxy Fold 2: Θα διαθέτει οθόνη 120Hz και υποστήριξη S-Pen;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T09:31:39+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330859 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="LG Velvet: Θα διατεθεί και θήκη Dual Screen που θα του δίνει δεύτερη οθόνη" data-src="https://techblog.gr/wp-content/uploads/2020/04/lg-g8x-thinq-Dual-Screen.jpg"						class="img-holder" href="https://techblog.gr/mobile/lg-velvet-tha-diatethei-kai-thiki-dual-screen-poy-tha-toy-dinei-deyteri-othoni/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/lg-velvet-tha-diatethei-kai-thiki-dual-screen-poy-tha-toy-dinei-deyteri-othoni/" class="post-url post-title">
			LG Velvet: Θα διατεθεί και θήκη Dual Screen που θα του δίνει δεύτερη οθόνη		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T09:00:18+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-330833 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="H Huawei πιάστηκε να &#8220;κοροϊδεύει&#8221; ξανά με φωτογραφίες που δεν ανήκουν στο P40 Pro" data-src="https://techblog.gr/wp-content/uploads/2020/04/Huawei-P40-Pro-copyright-pictures-stolen-13.jpg"						class="img-holder" href="https://techblog.gr/mobile/huawei-piastike-na-koroidevei-ksana/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/huawei-piastike-na-koroidevei-ksana/" class="post-url post-title">
			H Huawei πιάστηκε να &#8220;κοροϊδεύει&#8221; ξανά με φωτογραφίες που δεν ανήκουν στο P40 Pro		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-21T08:17:16+03:00">Τρίτη, 21/04/2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Το Techblog.gr αποτελεί μια από τις μεγαλύτερες και πιο αξιόπιστες πηγές ενημέρωσης στην Ελλάδα με νέα και ειδήσεις τεχνολογίας. </p>
<p>Από το 2007 δημιουργούμε τη μεγαλύτερη παρέα τεχνολογίας στην Ελλάδα για όλους τους φίλους των smartphones και των gadgets. </p>
<p>Το κανάλι του Techblog στο YouTube είναι το πρώτο κανάλι τεχνολογίας στην Ελλάδα και σήμερα έχει περισσότερους από 100.000 συνδρομητές!</p>
	</div>
	</div>
</div><div id="better-social-counter-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 65,221</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://www.instagram.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 25,302</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://www.youtube.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 17,544</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								
<div id="wpp-3" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget popular-posts">
<div class="section-heading sh-t6 sh-s13"><span class="h-text">Τα πιο σχολιασμένα άρθρα</span></div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://techblog.gr/internet/forma-gov-gr-kai-sms-sto-13033-gia-tis-metakiniseis-mas-tin-epochi-toy-koronoioy/" class="wpp-post-title" target="_self">forma.gov.gr και SMS στο 13033 για τις μετακινήσεις μας την εποχή του κορονοϊού</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">149 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/internet/13033-sms-gia-memonomenes-metakiniseis-politon-tin-epochi-toy-koronoioy/" class="wpp-post-title" target="_self">13033 SMS για μεμονωμένες μετακινήσεις πολιτών την εποχή του κορονοϊού</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">26 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/to-provlima-gia-toys-fotografoys-me-ta-nea-huawei-smartphones-choris-google-play/" class="wpp-post-title" target="_self">Το πρόβλημα για τους φωτογράφους με τα νέα Huawei smartphones χωρίς  Google Play</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">25 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/megali-ptosi-stin-agora-ton-smartphones-ton-fevroyario/" class="wpp-post-title" target="_self">Μεγάλη πτώση στην αγορά των smartphones τον Φεβρουάριο</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">13 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/sony-xperia-1-ii-veltioseis-stin-kamera-me-to-proto-update/" class="wpp-post-title" target="_self">Sony Xperia 1 II: Βελτιώσεις στην κάμερα με το πρώτο update</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">11 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/ta-toympana-smartphones-poy-perimenoyme-to-2020/" class="wpp-post-title" target="_self">Τα τούμπανα smartphones που περιμένουμε το 2020</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">8 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/internet/to-netflix-meionei-to-bit-rate-stin-eyropi-gia-na-apofeygchthei-i-yperfortosi/" class="wpp-post-title" target="_self">Το Netflix μειώνει το bit rate στην Ευρώπη για να αποφευγχθεί η υπερφόρτωση</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">6 comments</span></span>
</li>
</ul>

</div>
							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="recent-comments-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_recent_comments"><div class="section-heading sh-t6 sh-s13"><span class="h-text">Πρόσφατα Σχόλια</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Κωνσταντίνος</span> στο <a href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/#comment-802099">Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel</a></li><li class="recentcomments"><span class="comment-author-link">Lefteris</span> στο <a href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/#comment-802096">Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel</a></li><li class="recentcomments"><span class="comment-author-link">Manolis</span> στο <a href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/#comment-802095">Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel</a></li><li class="recentcomments"><span class="comment-author-link">Πάρις</span> στο <a href="https://techblog.gr/mobile/i-samsung-tha-anaptyxei-aisthitira-600-megapixel/#comment-802094">Η Samsung θα αναπτύξει αισθητήρα 600 Megapixel</a></li><li class="recentcomments"><span class="comment-author-link">Anon</span> στο <a href="https://techblog.gr/software/aptoide-dierreysan-dedomena-20-ek-christon-esy-tha-to-chrisimopoiiseis/#comment-802093">Aptoide: Διέρρευσαν δεδομένα 20 εκ. χρηστών, εσύ θα το χρησιμοποιήσεις;</a></li><li class="recentcomments"><span class="comment-author-link">Δημητρης</span> στο <a href="https://techblog.gr/software/samsung-galaxy-a50-xekinise-i-anavathmisi-se-android-10-stin-ellada/#comment-802091">Samsung Galaxy A50: Ξεκίνησε η αναβάθμιση σε Android 10 με One UI 2.0 στην Ελλάδα</a></li></ul></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 | Techblog.gr | A project by <a href="https://www.linkedin.com/in/costasvlachakis/" target="_blank">Κώστας  Βλαχάκης</a> | <a href="/archive/">Χάρτης Ιστότοπου</a> | <a href="/about/">About</a><br>Λογότυπα, επωνυμίες, εμπορικά σήματα και γνωρίσματα ανήκουν στους νόμιμους ιδιοκτήτες.
							
							
						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.istotexniki.gr" target="_blank"><img src="/wp-content/uploads/2019/03/ISTOTEXNIKI-web-design-techblog.png" width="170" height="49"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
			
</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					 Αυτός ο ιστότοπος χρησιμοποιεί cookies για να βελτιώσει την εμπειρία χρήσης.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Αποδοχή</a>

											<a class="bs-gdpr-more"
						   href="/disclaimer/">Περισσότερα</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u039f\u03bb\u03bf\u03b9","tabs_more":"\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b1","lightbox_expand":"\u039c\u03b5\u03b3\u03ad\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","lightbox_close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b5\u03b9\u03b4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b5\u03b9\u03c2","subscribe_btn":"\u0395\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c4\u03b5","subscribed_btn":"\u0394\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0394\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c3\u03b5\u03b9\u03c2<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u039a\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03af\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u03b5\u03c4\u03b9\u03ba\u03ad\u03c4\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #121923">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-285709" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-285709"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-285710" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-285710"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-285711" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-285711"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-285712" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-285712"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-311037" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-311037"><a href="/category/videogames/">Games</a></li>
<li id="menu-item-287039" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-287039"><a href="https://techblog.gr/category/internet/">Internet</a></li>
<li id="menu-item-287043" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-287043"><a href="https://techblog.gr/category/cars/">Cars</a></li>
<li id="menu-item-287044" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-287044"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
<li id="menu-item-287036" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-287036"><a href="https://techblog.gr/category/software/">Software</a></li>
<li id="menu-item-287042" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-287042"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
<li id="menu-item-287038" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-287038"><a href="https://techblog.gr/category/b2b/">Business</a></li>
<li id="menu-item-285713" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285713"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-285714" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285714"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-285715" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285715"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-285716" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285716"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://techblog.gr">
							<input type="search" class="search-field"
							       placeholder="Αναζήτηση..."
							       value="" name="s"
							       title="Ψάχνω για:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='https://techblog.gr/wp-content/bs-booster-cache/dffbb805013a5090c78ccf2eff1fecfd.js'></script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1410331-1', 'auto');
  ga('require', 'GTM-PZCX8JL');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Facebook Pixel Code -->
<script defer>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '964726973563323'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=964726973563323&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 

<script defer type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://techblog.gr",
  "logo": "https://techblog.gr/wp-content/uploads/2019/09/Techblog-logo-google.jpg",
  "sameAs": [
    "https://www.facebook.com/TechblogGR",
    "https://www.youtube.com/techblogGR",
    "https://twitter.com/TechblogGR",
    "https://www.instagram.com/techbloggr"
  ]
}
</script>
</body>
</html>