<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="el"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
		<meta name="y_key" content="c35e3b6318478b15" />
		<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />
		<meta name="p:domain_verify" content="be972f4fd737a4a88548069c445f4ec5" />
		<meta property="fb:pages" content="115811665108595" />
		<meta name="geo.placename" content="Athens" />
		<meta name="geo.region" content="Greece" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@TechblogGR">
		<meta name="twitter:domain" content="Techblog.gr"/>
		<meta name="twitter:creator" content="@TechblogGR"/>
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="stylesheet" type="text/css" href="https://techblog.gr/wp-content/themes/techsome/style.css" media="screen" />
		<link rel="icon" type="image/png" href="https://techblog.gr/wp-content/themes/techsome/images/favicon.png" />
		<title>Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One | Techblog.gr</title>
		
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
		
					<script src="/wp-content/themes/techsome/o-some.js" type="text/javascript"></script>
				<!--[if lt IE 7]>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/techsome/ie-hacks.css"
		<![endif]-->
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/techsome/ie7-hacks.css"
		<![endif]-->
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Νέες συσκευές με Android One κυκλοφόρησε σήμερα η Nokia στο MWC 2019 σε πολύ οικονομικές τιμές."/>
<link rel="canonical" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One | Techblog.gr" />
<meta property="og:description" content="Νέες συσκευές με Android One κυκλοφόρησε σήμερα η Nokia στο MWC 2019 σε πολύ οικονομικές τιμές." />
<meta property="og:url" content="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/" />
<meta property="og:site_name" content="Techblog.gr, η τεχνολογία μας ενώνει" />
<meta property="article:publisher" content="https://www.facebook.com/techblogGR" />
<meta property="article:tag" content="Nokia" />
<meta property="article:tag" content="Nokia 3.2" />
<meta property="article:tag" content="Nokia 4.2" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2019-02-24T19:13:06+00:00" />
<meta property="fb:app_id" content="1388279764753502" />
<meta property="og:image" content="https://techblog.gr/wp-content/uploads/2019/02/Nokia-main.jpg" />
<meta property="og:image:secure_url" content="https://techblog.gr/wp-content/uploads/2019/02/Nokia-main.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Νέες συσκευές με Android One κυκλοφόρησε σήμερα η Nokia στο MWC 2019 σε πολύ οικονομικές τιμές." />
<meta name="twitter:title" content="Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One | Techblog.gr" />
<meta name="twitter:site" content="@TechblogGR" />
<meta name="twitter:image" content="https://techblog.gr/wp-content/uploads/2019/02/Nokia-main.jpg" />
<meta name="twitter:creator" content="@TechblogGR" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://techblog.gr/","sameAs":["https://www.facebook.com/techblogGR","https://www.instagram.com/techbloggr","https://www.youtube.com/techblogGR","https://twitter.com/TechblogGR"],"@id":"https://techblog.gr/#organization","name":"Techblog.gr","logo":"https://techblog.gr/wp-content/uploads/2019/02/Techblog.gr-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://techblog.gr/","name":"Techblog.gr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://techblog.gr/category/mobile/","name":"Smartphones"}},{"@type":"ListItem","position":3,"item":{"@id":"https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/","name":"\u0395\u03c0\u03af\u03c3\u03b7\u03bc\u03b1 \u03c4\u03b1 \u03bd\u03ad\u03b1 Nokia 3.2 \u03ba\u03b1\u03b9 Nokia 4.2 \u03bc\u03b5 Android One"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One &raquo; Techblog.gr, η τεχνολογία μας ενώνει" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://techblog.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://techblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techblog.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://techblog.gr/?p=283645' />
<link rel="alternate" type="application/json+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Fepisima-ta-nea-nokia-3-2-nokia-4-2-android-one%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Fepisima-ta-nea-nokia-3-2-nokia-4-2-android-one%2F&#038;format=xml" />
			<meta property="fb:pages" content="915077268637085" />
							<meta property="ia:markup_url" content="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="amphtml" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/amp/"> 

<!-- Google Optimize code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PZCX8JL':true});</script>
<!-- End Google Optimize code -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1410331-1', 'auto');
  ga('require', 'GTM-PZCX8JL');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '964726973563323'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=964726973563323&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 

</head>
		
	<body data-rsssl=1 id="categorymobile" >

    <div id="wrapper">

 			<div id="header">

				<a href="https://techblog.gr" class="logo">Techblog</a> <!-- close logo -->
				
				 <ul id="navigation">
<li><a class="home" href="https://techblog.gr">Home</a></li>
<li><a class="workshop" href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li><a class="techblogtv" href="https://techblog.gr/category/techtv/">TechblogTV</a></li>
<li><a class="forum" href="https://techblog.gr/forum/" rel="noopener" target="_blank">Forum</a></li>
<li><a href="https://www.autonomous.gr" rel="noopener" target=_blank">Autonomous.gr</a></li>
				</ul> <!-- close navigation -->

			<ul id="category-list">
				 
				 <li class="current-cat"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
				<li><a href="https://techblog.gr/category/gadgets/">Gadgets</a></li>
				<li><a href="https://techblog.gr/category/cars/">Cars</a></li>
				<li><a href="https://techblog.gr/category/internet/">Internet</a></li>
				<li><a href="https://techblog.gr/category/homecinema/">Cinema</a></li>
				 <li><a href="https://techblog.gr/category/videogames/">Games</a></li>
				<li><a href="https://techblog.gr/category/tablet/">Tablets</a></li>
				 <li><a href="https://techblog.gr/category/software/">Software</a></li>
				 <li><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
				 <li><a href="https://techblog.gr/category/b2b/">Business</a></li>
				<li><a href="https://techblog.gr/about/">About</a></li>			 
			
			</ul> <!-- close category-list -->


<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://techblog.gr",
"potentialAction": {
    "@type": "SearchAction",
    "target": "https//techblog.gr/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://techblog.gr",
  "sameAs": [
    "https://www.facebook.com/TechblogGR",
    "https://www.youtube.com/techblogGR",
    "https://twitter.com/TechblogGR",
    "https://www.instagram.com/techbloggr"
  ]
}
</script>

			</div> 

<!-- close header --> 
		
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techblog-header-970x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="1160857527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br> 	

<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-3207688551017693">
</amp-auto-ads>		
		
	<div id="main-content">
		
		
	<p id="breadcrumbs"><span><span><a href="https://techblog.gr/" >Techblog.gr</a> &gt; <span><a href="https://techblog.gr/category/mobile/" >Smartphones</a> &gt; <span class="breadcrumb_last">Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One</span></span></span></span></p>			
				
			<div class="entry">

			
				<span class="date">Κυριακή<br />24/02/2019</span><h2 class="posttitle"><a href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/">Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One</a></h2>

<p><img src="https://i2.wp.com/techblog.gr/wp-content/uploads/2019/02/Nokia-main.jpg?resize=570%2C285&#038;ssl=1" alt="" width="570" height="285" class="alignnone size-full wp-image-283649" data-recalc-dims="1" /></p>
<p>Στο σημερινό event της στο MWC 2019 η Nokia ανακοίνωσε την κυκλοφορία δύο νέων κινητών,του Nokia 3.2 και του Nokia 4.2.<span id="more-283645"></span></p>
<p>Ξεκινώντας με το Nokia 4.2, η συσκευή θα προσφέρει οθόνη HD 5.7 ιντσών και το σχέδιο του θα θυμίζει αυτό μίας premium συσκευής, καθώς το πίσω μέρος της θα είναι γυάλινο. Όσο για τον επεξεργαστή, θα φοράει τον Snapdragon 439, μαζί με αναγνώριση δακτυλικών αποτυπωμάτων στο πίσω μέρος της συσκευής. Ακόμα, το Nokia 4.2 θα τρέχει Android 9 Pie και θα υποστηρίζεται με νέες ενημερώσεις για τα επόμενα 3 χρόνια, μιάς και θα είναι μέρος του προγράμματος Android One. Τέλος, θα έχει διπλή κάμερα στο πίσω μέρος της και NFC.</p>
<p><img src="https://i1.wp.com/techblog.gr/wp-content/uploads/2019/02/nokia-4-2.png?resize=570%2C339&#038;ssl=1" alt="" width="570" height="339" class="alignnone size-full wp-image-283650" data-recalc-dims="1" /></p>
<p>Από την άλλη, το Nokia 3.2 θα έρχεται με μεγαλύτερη οθόνη 6.26 ιντσών ανάλυσης HD+ αλλά θα έχει τον επεξεργαστή Snapdragon 429. Κάποια από τα υπόλοιπα χαρακτηριστικά του θα είναι η μνήμη RAM των 3GB και η μπαταρία των 4.000 mAh, που όπως υπόσχεται η εταιρία θα παρέχει αυτονομία 2 ημερών στη συσκευή. Όπως το Nokia 4.2, το 3.2 θα είναι και αυτό μέλος του προγράμματος Android One και θα έχει τον αισθητήρα δακτυλικών αποτυπωμάτων στο πίσω μέρος. Όσο για την κάμερα, θα είναι μονή με 13MP.</p>
<p><img src="https://i2.wp.com/techblog.gr/wp-content/uploads/2019/02/nokia_3-2.png?resize=570%2C340&#038;ssl=1" alt="" width="570" height="340" class="alignnone size-full wp-image-283651" data-recalc-dims="1" /></p>
<p>Και οι δύο συσκευές θα έχουν θύρα microUSB, μνήμη χωρητικότητας 32GB με δυνατότητα επέκτασης μέσω κάρτας microSD και power button με LED για τις ειδοποιήσεις. Η τιμή του Nokia 3.2 θα ξεκινάει από $139 και του Nokia 4.2 από $169 και αναμένουμε να μάθουμε πότε θα γίνουν διαθέσιμες στην αγορά.</p>
<p><a href="https://9to5google.com/2019/02/24/nokia-3-2-4-2-google-assistant-button/" target="_blank" rel="noopener">Πηγή</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-283645" class="share-facebook sd-button share-icon" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-283645" class="share-twitter sd-button share-icon" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-283645" class="share-linkedin sd-button share-icon" href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/?share=linkedin" target="_blank" title="Κλικ για να το μοιραστείτε στο LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="5463245881"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p>Μάθε για: <a href="https://techblog.gr/tag/nokia/" rel="tag">Nokia</a>, <a href="https://techblog.gr/tag/nokia-3-2/" rel="tag">Nokia 3.2</a>, <a href="https://techblog.gr/tag/nokia-4-2/" rel="tag">Nokia 4.2</a></p>
			<p align="right"><span class="author">Συντάκτης: <a><a href="https://techblog.gr/author/yannis-bimbos/" title="Άρθρα του/της Γιάννης Μπίμπος" rel="author">Γιάννης Μπίμπος</a></a>.</span> </p>

			</div>

			 <!-- close entry -->


			<div class="comments-template">
				<!-- You can start editing here. -->


<h3 id="comments">Ένα Σχόλιο</h3>
<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-771545">
				<div id="div-comment-771545" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5903f481cb5b0110475706ea5d38bfa0?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5903f481cb5b0110475706ea5d38bfa0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			Ο/Η <cite class="fn">blats</cite> <span class="says">λέει:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/#comment-771545">
			Κυριακή, 24 Φεβρουάριος 2019 στις 22:45</a>		</div>

		<p>πολύ ωραία παρουσίαση των νέων μοντέλων!!!!<br />
Και απο ότι βλέπω οι τιμές των νέων μοντέλων είναι αρκετά ελκυστικές !!ειδικά του ΝΟΚΙΑ 9!!!</p>

		
				</div>
		</li><!-- #comment-## -->
</ol>


<div id="page-navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>


<h3 id="respond">Η γνώμη σας</h3>
<form action="https://techblog.gr/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
<label for="author"> • Όνομα (Απαραίτητο)</label></p>
<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
<label for="email"> • email (Απαραίτητο)</label></p>
<p>Παρακαλούμε σχολιάστε με ελληνικούς πεζούς χαρακτήρες, όχι greeklish.</p>
<p><textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea></p>
<p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Θέλω να ενημερώνομαι για τα νέα σχόλια σε αυτό το άρθρο μέσω email.</label>
			</p><p>Πατώντας "Αποστολή" αποδέχεστε τους <a href="https://techblog.gr/disclaimer/" target="_blank">Όρους Χρήσης</a>.</p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Αποστολή" />
<input type="hidden" name="comment_post_ID" value="283645" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f26cd647b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form>
			</div>
				
				
			<div id="page-navigation">
            	<div class="alignleft"></div>
				<!--<div class="alignleft"></div>
				<div class="alignright"></div>-->
			</div> <!-- close page-navigation -->
		
			
			
	</div> <!-- close main-content -->
	
	<ul id="sidebar">


		
				<li id="now-on-TV">
											<a href="https://techblog.gr/?p=282918"><img src="https://techblog.gr/wp-content/uploads/2019/02/MWC-2019-logo-300-2.jpg" alt="techblogTV" /></a>
						<h3>MWC 2019: Η ομάδα του Techblog πάει Βαρκελώνη</h3>
															</li> <!-- close now-on-TV --> 

	<li id="search">
	<form method="get" id="searchform" action="https://techblog.gr/">
	<input type="text" value="" name="s" id="s" size="18" class="txt" />
	<input type="submit" id="searchsubmit" value="" class="btn" />
</form>	</li> <!-- close search -->	

<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techblog-Home-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="3081970834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> 

<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techblog-Sidebar-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="7608292684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> 


	<li id="LastMinute"> 		
					<br>
				<ul>
	
<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channel="techblogGR" data-layout="full" data-count="default"></div>
					</ul>
<br> 

<ul>
<style>.ig-b- { display: inline-block; }
.ig-b- img { visibility: hidden; }
.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }
@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } }</style>
<a href="https://www.instagram.com/techbloggr/" target="_blank" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a>
</ul>
<br> 

<ul>
				<a href="https://twitter.com/TechblogGR" class="twitter-follow-button" data-show-count="true" data-lang="en" data-size="large">Follow @TechblogGR</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>					</ul>

<br>				
					</li>

				<li id="AdLinks">
		
						<ul>
					<li><a href="http://www.pttl.gr" rel="noopener" target="_blank"><img src="https://techblog.gr/adpond/pttl.jpg" width="60" height="60" alt="" /></a><h4>pttl.gr</h4>Photonews Through The Lens. <br />Διαδώστε τη φωτογραφική γνώση.</li>
					</ul>	
					
					<ul>
					<li><a href="http://game20.gr" rel="noopener" target="_blank"><img src="https://techblog.gr/adpond/game20.jpg" width="60" height="60" alt="" /></a><h4>Game20.gr</h4>Το Άσυλο των gamers! <br />News, previews, reviews.</li>
					</ul>	
																						
				
									 			 		
					</li>  
					
	
		
				</ul><!-- close Sidebar -->		
	      </div>

			<div id="footer">
				

				<div id="xmas-bg"><div id="xmas-credits">

				<div id="community-section">
									
					<div>
					<h3>Τα πιο σχολιασμένα άρθρα</h3>
					<ul id="most-commented">
					         <li><a href="https://techblog.gr/mobile/mathe-ta-panta-to-neo-samsung-galaxy-s10-2/">Μάθε τα πάντα για το νέο Samsung Galaxy S10+</a></li>
             <li><a href="https://techblog.gr/homecinema/apo-dikoys-tis-pompoys-ekpempei-ert-se-oli-ti-chora-epanasyntonisteite/">Από δικούς της πομπούς εκπέμπει η ΕΡΤ σε όλη τη χώρα: Επανασυντονιστείτε</a></li>
             <li><a href="https://techblog.gr/mobile/xiaomi-redmi-note-7-tha-prepei-na-ta-budget-phones/">Xiaomi Redmi Note 7: Έτσι θα πρέπει να είναι τα budget phones</a></li>
             <li><a href="https://techblog.gr/mobile/iphone-6-tha-to-agorazate-simera/">iPhone 6: Θα το αγοράζατε σήμερα;</a></li>
             <li><a href="https://techblog.gr/mobile/galaxy-s10e-vs-iphone-xr/">Galaxy S10e εναντίον iPhone Xr: Κόντρα στα specs</a></li>
             <li><a href="https://techblog.gr/mobile/samsung-galaxy-s9-anavathmisi-android-9-pie-stin-ellada/">Samsung Galaxy S9+ αναβάθμιση Android 9 Pie στην Ελλάδα</a></li>
             <li><a href="https://techblog.gr/mobile/samsung-galaxy-s10-enantion-huawei-mate-20-pro-poll/">Samsung Galaxy S10+ εναντίον Huawei Mate 20 Pro [poll]</a></li>
    					</ul>

					<!-- close most-commented -->
					</div>
					
					<div>
					<h3>Πρόσφατα σχόλια</h3>
					<ul id="recent-comments">
							<li><a href="https://techblog.gr/mobile/episima-ta-nea-nokia-3-2-nokia-4-2-android-one/#comment-771545" title="Επίσημα τα νέα Nokia 3.2 και Nokia 4.2 με Android One">blats</a>: πολύ ωραία παρουσίαση των νέων μοντέλων!!!! Και απο ότι βλέπω οι τιμές...</li>
	<li><a href="https://techblog.gr/mobile/mwc-2019-huawei-mate-x-to-proto-5g-foldable-smartphone/#comment-771543" title="Huawei Mate X: Το πρώτο της 5G Foldable smartphone [MWC 2019]">John Real</a>: Το ειδα και σε video απο την παρουσιαση και ειδα και καποιες...</li>
	<li><a href="https://techblog.gr/mobile/mwc-2019-huawei-mate-x-to-proto-5g-foldable-smartphone/#comment-771541" title="Huawei Mate X: Το πρώτο της 5G Foldable smartphone [MWC 2019]">Petros</a>: To mate 20 pro ολες οι οθονες lg και BOE πρασινιζουν οι αναδιπλωμενες...</li>
	<li><a href="https://techblog.gr/mobile/mwc-2019-huawei-mate-x-to-proto-5g-foldable-smartphone/#comment-771538" title="Huawei Mate X: Το πρώτο της 5G Foldable smartphone [MWC 2019]">ΚώσταςD.</a>: Μουφια είναι&#8230; Απ&#8217; ότι διάβασα η οθόνη είναι σαν...</li>
	<li><a href="https://techblog.gr/mobile/mwc-2019-huawei-mate-x-to-proto-5g-foldable-smartphone/#comment-771537" title="Huawei Mate X: Το πρώτο της 5G Foldable smartphone [MWC 2019]">Χρηστος</a>: Θεωρω οτι η Huawei δημιουργησε καλυτερη μορφη αναδιπλουμενης...</li>
	<li><a href="https://techblog.gr/mobile/iphone-2019-idia-othoni-se-megethos-paromoio-schediasmo/#comment-771535" title="iPhone 2019: Με ίδια οθόνη σε μέγεθος και παρόμοιος σχεδιασμός;">Chris966</a>: Ξέρουμε με ποιά διάταξη θα είναι οι κάμερες στο πίσω μέρος της...</li>
	<li><a href="https://techblog.gr/mobile/mwc-2019-huawei-mate-x-to-proto-5g-foldable-smartphone/#comment-771534" title="Huawei Mate X: Το πρώτο της 5G Foldable smartphone [MWC 2019]">Doc77</a>: Γνώμη μου είναι ότι οι τιμές έχουν ξεφύγει &#8230; δεν αξίζει καμία...</li>
					</ul> <!-- close recent-comments -->
					</div>

					<div>
		
					<h3>Unboxer</h3>
						<ul id="top-commenters">
					
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCostasVlachakisUnboxer&tabs&width=300&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=371937223249691" width="300" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>


 <!--close community-section -->
				</div>
				
				<ul id="credits">
					
					<li>© 2007-2019 Techblog.gr</li>
					<li class="project">A project by <a href="https://www.linkedin.com/in/costasvlachakis/" rel="noopener" target="_blank">Κώστας Βλαχάκης</a></li>
		
				</ul> <!-- close credits -->
				
				<div class="linkage">
					<a href="https://techblog.gr/about/">About</a>
					<a href="https://techblog.gr/disclaimer/">Όροι Χρήσης</a>
					<a href="https://techblog.gr/contact/">Επικοινωνία</a>
					<a href="https://techblog.gr/advertise/">Διαφήμιση</a>
					<a href="https://techblog.gr/about-en/">English</a>
				</div> <!--close linkage -->
				
				<div class="linkage">Λογότυπα, επωνυμίες, εμπορικά σήματα και γνωρίσματα ανήκουν στους νόμιμους ιδιοκτήτες.</div> 
				</div>
				
			</div><!-- close xmas-credits --></div> <!-- close xmas-bg --></div> <!-- close footer -->

		</body>

</html>