	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="el"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="el"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="el"> <!--<![endif]-->
	<head>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://techblog.gr/xmlrpc.php"/>

		<title>OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;</title>


<meta name="description" content="Τα χαρακτηριστικά του OnePlus 8 Pro 5G διέρρευσαν σε πρόσφατη φωτογραφία, επιβεβαιώνοντας τα όσα γνωρίζουμε έως τώρα."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;" />
<meta property="og:description" content="Τα χαρακτηριστικά του OnePlus 8 Pro 5G διέρρευσαν σε πρόσφατη φωτογραφία, επιβεβαιώνοντας τα όσα γνωρίζουμε έως τώρα." />
<meta property="og:url" content="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/" />
<meta property="og:site_name" content="Techblog.gr" />
<meta property="article:publisher" content="https://www.facebook.com/techblogGR" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="OnePlus" />
<meta property="article:tag" content="OnePlus 8 Pro" />
<meta property="article:tag" content="OnePlus Android smartphones" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2020-02-25T12:38:18+00:00" />
<meta property="fb:app_id" content="1388279764753502" />
<meta property="og:image" content="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg" />
<meta property="og:image:secure_url" content="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Τα χαρακτηριστικά του OnePlus 8 Pro 5G διέρρευσαν σε πρόσφατη φωτογραφία, επιβεβαιώνοντας τα όσα γνωρίζουμε έως τώρα." />
<meta name="twitter:title" content="OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;" />
<meta name="twitter:site" content="@TechblogGR" />
<meta name="twitter:image" content="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg" />
<meta name="twitter:creator" content="@TechblogGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://techblog.gr/#organization","name":"Techblog.gr","url":"https://techblog.gr/","sameAs":["https://www.facebook.com/techblogGR","https://www.instagram.com/techbloggr","https://www.linkedin.com/in/costasvlachakis","https://www.youtube.com/techblogGR","https://twitter.com/TechblogGR"],"logo":{"@type":"ImageObject","@id":"https://techblog.gr/#logo","inLanguage":"el","url":"https://techblog.gr/wp-content/uploads/2017/12/techblog-logo-1.jpg","width":575,"height":275,"caption":"Techblog.gr"},"image":{"@id":"https://techblog.gr/#logo"}},{"@type":"WebSite","@id":"https://techblog.gr/#website","url":"https://techblog.gr/","name":"Techblog.gr","inLanguage":"el","description":"\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9","publisher":{"@id":"https://techblog.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://techblog.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#primaryimage","inLanguage":"el","url":"https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg","width":1000,"height":640,"caption":"OnePlus 8 Plus"},{"@type":"WebPage","@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#webpage","url":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/","name":"OnePlus 8 Pro 5G: \u0391\u03c5\u03c4\u03ac \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03b1 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ac \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03bf\u03c5;","isPartOf":{"@id":"https://techblog.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#primaryimage"},"datePublished":"2020-02-25T12:38:18+00:00","dateModified":"2020-02-25T12:38:18+00:00","description":"\u03a4\u03b1 \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03bf\u03c5 OnePlus 8 Pro 5G \u03b4\u03b9\u03ad\u03c1\u03c1\u03b5\u03c5\u03c3\u03b1\u03bd \u03c3\u03b5 \u03c0\u03c1\u03cc\u03c3\u03c6\u03b1\u03c4\u03b7 \u03c6\u03c9\u03c4\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1, \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03bd\u03bf\u03bd\u03c4\u03b1\u03c2 \u03c4\u03b1 \u03cc\u03c3\u03b1 \u03b3\u03bd\u03c9\u03c1\u03af\u03b6\u03bf\u03c5\u03bc\u03b5 \u03ad\u03c9\u03c2 \u03c4\u03ce\u03c1\u03b1."},{"@type":"NewsArticle","@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#article","isPartOf":{"@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#webpage"},"author":{"@id":"https://techblog.gr/#/schema/person/aa3bf4e87b349d4c8451fcd9daab317d"},"headline":"OnePlus 8 Pro 5G: \u0391\u03c5\u03c4\u03ac \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03b1 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ac \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03bf\u03c5;","datePublished":"2020-02-25T12:38:18+00:00","dateModified":"2020-02-25T12:38:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#webpage"},"publisher":{"@id":"https://techblog.gr/#organization"},"image":{"@id":"https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#primaryimage"},"keywords":"Android,OnePlus,OnePlus 8 Pro,OnePlus Android smartphones","articleSection":"Smartphones","inLanguage":"el","copyrightYear":"2020","copyrightHolder":{"@id":"https://techblog.gr/#organization"}},{"@type":["Person"],"@id":"https://techblog.gr/#/schema/person/aa3bf4e87b349d4c8451fcd9daab317d","name":"\u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c2 \u0391\u03bd\u03b4\u03c1\u03bf\u03bd\u03b9\u03ba\u03af\u03b4\u03b7\u03c2","image":{"@type":"ImageObject","@id":"https://techblog.gr/#authorlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/ffd13c3c3bb90688563c086af3de259f?s=96&d=mm&r=g","caption":"\u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c2 \u0391\u03bd\u03b4\u03c1\u03bf\u03bd\u03b9\u03ba\u03af\u03b4\u03b7\u03c2"},"sameAs":[]}]}</script>


<link rel="amphtml" href="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/?amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Techblog.gr" href="https://techblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Techblog.gr" href="https://techblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του; &raquo; Techblog.gr" href="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/feed/" />
<link   rel='stylesheet' id='bs-icons-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/bs-icons-v3.10.15-7f52a7a609fac070547de7c68738e776046c269c.css' type='text/css' media='all' />
<link   rel='stylesheet' id='better-social-counter-css'  href='https://techblog.gr/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wpdiscuz-frontend-css-v5.3.5-d7a9415824e22926229ceea56cfcffeffa64ee64.css' type='text/css' media='all' />
<link   rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wpdiscuz-user-content-css-v5.3.5-79781ea5986ebc3c3bcf064d2b43267f5d059e1d.css' type='text/css' media='all' />
<link   rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wordpress-popular-posts-css-v5.0.2-8734b024bd0447dec8106447ac81fdfcf5df3127.css' type='text/css' media='all' />
<link   rel='stylesheet' id='bf-slick-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='pretty-photo-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='theme-libs-css'  href='https://techblog.gr/wp-content/themes/techblog/css/theme-libs.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='fontawesome-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='publisher-css'  href='https://techblog.gr/wp-content/themes/techblog/style-7.6.2.min.css' type='text/css' media='all' />
<link   rel='stylesheet' id='publisher-child-css'  href='https://techblog.gr/wp-content/themes/techblog-child/style.css' type='text/css' media='all' />
<link   rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,900,500,700&#038;subset=greek' type='text/css' media='all' />
<link   rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700&#038;subset=greek' type='text/css' media='all' />
<link   rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<script    type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.js'></script>
<script    type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-cookie-js-v5.3.5-2daffd0b6c715c36a2093e9ad07a1382135c0f68.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/autogrowtextarea-js-v5.3.5-71441058567e5bc18fd44e128927fdc085eb31ff.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/techblog.gr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"\u0394\u03b5\u03bd \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c0\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03ae\u03b4\u03b7 \u03b5\u03ac\u03bd \u03c3\u03b1\u03c2 \u03b1\u03c1\u03ad\u03c3\u03b5\u03b9 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03ae \u03cc\u03c7\u03b9","wc_voting_error":"Voting Error","wc_held_for_moderate":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c3\u03b5 \u03b1\u03bd\u03b1\u03bc\u03bf\u03bd\u03ae \u03b3\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c1\u03b9\u03c3\u03b7","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"\u0391\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_unfollow_user":"\u039d\u03b1 \u03bc\u03b7\u03bd \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ce \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_success":"\u039e\u03b5\u03ba\u03b9\u03bd\u03ae\u03c3\u03b1\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03b9\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"\u03a3\u03c5\u03bd\u03b4\u03b5\u03b8\u03b5\u03af\u03c4\u03b5 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03ac\u03bb\u03bb\u03bf\u03c5\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b5\u03c2","wc_follow_impossible":"\u03a3\u03c5\u03b3\u03bd\u03ce\u03bc\u03b7, \u03b1\u03bb\u03bb\u03ac \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b6152b1acf81e73f50f8c6b6e05047e6","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":323489,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-ajax-js-v5.3.5-3f5c946ff70c00455c70af42b36622687a336d7f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03c5\u03c1\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bd\u03b4\u03c1\u03bf\u03bc\u03ae;"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-user-content-js-v5.3.5-c20c00cb340bfbbfe20095d22be7c79325f652a7.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-lity-js-v5.3.5-02bbaa02ad9f69e28f6373946cf99abdb28c5e56.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/techblog.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"323489","token":"02dbb507f1","debug":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpp-js-v5.0.2-9b9196265704068bfe82f8f062164a51c7e3910d.js'></script>
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='shortlink' href='https://techblog.gr/?p=323489' />
<link rel="alternate" type="application/json+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Foneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Foneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy%2F&#038;format=xml" />
            <style>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</style>
            			<link rel="shortcut icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-16.png">			<link rel="apple-touch-icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-144.png">		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
				
			<meta property="fb:pages" content="115811665108595" />
		
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/techblog.gr\/wp-content\/uploads\/2019\/01\/Techblog-logo-new2.png"},"url":"https:\/\/techblog.gr\/","name":"Techblog.gr","description":"\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Techblog.gr","alternateName":"\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9","url":"https:\/\/techblog.gr\/"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"TechArticle","headline":"OnePlus 8 Pro 5G: \u0391\u03c5\u03c4\u03ac \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03b1 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ac \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03bf\u03c5;","description":"\u03a4\u03b1 \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03bf\u03c5 OnePlus 8 Pro 5G \u03b4\u03b9\u03ad\u03c1\u03c1\u03b5\u03c5\u03c3\u03b1\u03bd \u03c3\u03b5 \u03c0\u03c1\u03cc\u03c3\u03c6\u03b1\u03c4\u03b7 \u03c6\u03c9\u03c4\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1, \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03bd\u03bf\u03bd\u03c4\u03b1\u03c2 \u03c4\u03b1 \u03cc\u03c3\u03b1 \u03b3\u03bd\u03c9\u03c1\u03af\u03b6\u03bf\u03c5\u03bc\u03b5 \u03ad\u03c9\u03c2 \u03c4\u03ce\u03c1\u03b1.","datePublished":"2020-02-25","dateModified":"2020-02-25","author":{"@type":"Person","@id":"#person-","name":"\u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c2 \u0391\u03bd\u03b4\u03c1\u03bf\u03bd\u03b9\u03ba\u03af\u03b4\u03b7\u03c2"},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/techblog.gr\/mobile\/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy\/"}</script>
<link rel='stylesheet' id='7.6.2-1582188845' href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/01c98a768c84185d26afb28bc95a2f41-v2f8d9a4f4cd5883785b9af487d19295e-8dd820fa6a4407715b93cda906292f26ca4d744a.css' type='text/css' media='all' />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-270x270.png" />


<style>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</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
<meta name="y_key" content="c35e3b6318478b15" />
<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />
<meta name="p:domain_verify" content="be972f4fd737a4a88548069c445f4ec5" />
<meta name="geo.placename" content="Athens" />
<meta name="geo.region" content="Greece" />
<meta name="robots" content="noodp,noydir" />

		
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1029909/Techblog-300x250-1',[300,250],'div-gpt-ad-1575487857601-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x250-2',[300,250],'div-gpt-ad-1576676909446-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x600',[300,600],'div-gpt-ad-1568568402821-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x250-single',[300,250],'div-gpt-ad-1568568494497-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x250-4',[300,250],'div-gpt-ad-1571321464829-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script>	
	 
		
<style>.async-hide{opacity:0!important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PZCX8JL':!0})</script>

	</head>

<body class="post-template-default single single-post postid-323489 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://techblog.gr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
			     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />

			<span class="site-title">Techblog.gr - Η τεχνολογία μας ενώνει</span>
				</a>
</p>
</div>
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-276253" class="mainmenu2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-276253"><a href="https://techblog.gr/mobile/">Smartphones</a></li>
<li id="menu-item-276254" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-276254"><a href="https://techblog.gr/gadgets/">Gear</a></li>
<li id="menu-item-284650" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-284650"><a href="https://techblog.gr/techtv/">Reviews</a></li>
<li id="menu-item-276871" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-276871"><a href="https://techblog.gr/workshop/">Workshop</a></li>
<li id="menu-item-286908" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-title-hide better-anim-fade menu-item-286908"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-311036" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-311036"><a href="/videogames/">Games</a></li>
	<li id="menu-item-286911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-286911"><a href="https://techblog.gr/internet/">Internet</a></li>
	<li id="menu-item-286910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-286910"><a href="https://techblog.gr/cars/">Cars</a></li>
	<li id="menu-item-286976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-286976"><a href="https://techblog.gr/homecinema/">Home Cinema</a></li>
	<li id="menu-item-286912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-286912"><a href="https://techblog.gr/software/">Software</a></li>
	<li id="menu-item-286914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-286914"><a href="https://techblog.gr/computers/">Υπολογιστές</a></li>
	<li id="menu-item-286909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-286909"><a href="https://techblog.gr/b2b/">Business</a></li>
</ul>
</li>
<li id="menu-item-276282" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276282"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-276284" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276284"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-276283" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276283"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-276285" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276285"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
					</ul>
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://techblog.gr">
	<input type="search" class="search-field"
	       placeholder="Αναζήτηση..."
	       value="" name="s"
	       title="Ψάχνω για:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Αναζήτηση">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>	</header>
		<div class="trending">
					<strong>Trending now: </strong><a href="https://techblog.gr/tag/Samsung-Galaxy-S20-Ultra//">Galaxy S20 Ultra</a>  |  <a href="https://techblog.gr/tag/Xiaomi-Mi-10/">Xiaomi Mi 10</a>  |  <a href="https://techblog.gr/tag/OnePlus-8/">OnePlus 8</a>  |  <a href="https://techblog.gr/tag/iPhone-11-Pro/">iPhone 11 Pro</a>  |  <a href="https://techblog.gr/tag/PlayStation-5/">PlayStation 5</a>  |  <a href="https://techblog.gr/tag/Android-TV/">Android TV</a> 
					
	
	
		</div>




           	 
				<div class="adsbygoogle-mobile_post_2">	
					<div align="center">
					

<div id='div-gpt-ad-1568568494497-0' style='width: 300px; height: 250px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568568494497-0')})</script>
</div>
					   						   
					</div>
			    </div>



	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="https://techblog.gr/" itemprop="url" rel="home">
											<img src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
						     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />				</a>
			</div>
		</div>
	</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://techblog.gr" rel="home""><span itemprop='name'><i class="fas fa-home"></i> Techblog.gr</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://techblog.gr/mobile/" ><span itemprop='name'>Smartphones</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-323489" class="post-323489 post type-post status-publish format-standard  category-mobile tag-android tag-oneplus tag-oneplus-8-pro tag-oneplus-android-smartphones single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href><img  alt="" data-src="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://techblog.gr/author/george-andronikidis/"
		   title="Δείτε τα άρθρα του συντάκτη"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/ffd13c3c3bb90688563c086af3de259f?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>Γιώργος Ανδρονικίδης</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-25T14:38:18+00:00"><b>Τρίτη, 25/02/2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://techblog.gr/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/#respond" class="post-share-btn post-share-btn-comments comments" title="Αφήστε ένα σχόλιο για: &quot;OnePlus 8 Pro 5G: Αυτά είναι τα τεχνικά χαρακτηριστικά του;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Κοινοποίηση</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D323489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=OnePlus+8+Pro+5G%3A+%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AC+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85%3B @TechblogGR&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D323489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D323489&title=OnePlus+8+Pro+5G%3A+%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AC+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><img class="aligncenter size-full wp-image-311661"  data-src="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg" alt="OnePlus 8 Plus" width="1000" height="640" srcset="https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000.jpg 1000w, https://techblog.gr/wp-content/uploads/2019/10/OnePlus-8-Plus-Renders-360-video-000-768x492.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Τα <a href="https://techblog.gr/tag/OnePlus-8">OnePlus 8</a> και 8 Pro θα είναι τα δύο νέα flagship smartphone που αναμένεται να παρουσιαστούν το επόμενο διάστημα από την Κινεζική εταιρεία, ωστόσο σήμερα στο διαδίκτυο κυκλοφόρησε μία φωτογραφία η οποία αποκαλύπτει τα <strong>χαρακτηριστικά</strong> της Pro έκδοσης.</p>
<h5>Χαρακτηριστικά</h5>
<p><img class="aligncenter size-full wp-image-323494"  data-src="https://techblog.gr/wp-content/uploads/2020/02/OnePlus-8-Pro-specs-1.jpg" alt="" width="683" height="741" /></p>
<p>Το <a href="https://techblog.gr/tag/OnePlus-8-Pro">OnePlus 8 Pro 5G</a> αναμένεται να έχει οθόνη των <strong>6.65 ιντσών </strong>με <a href="https://techblog.gr/mobile/oneplus-8-oles-oi-leptomereies-gia-tin-nea-120hz-fluid-display/">ρυθμό ανανέωσης 120Hz</a> ενώ το panel θα είναι τύπου <strong>Fluid AMOLED</strong>. Το front panel φημολογείται ότι θα φιλοξενεί και ένα punch-hole στην πάνω αριστερά γωνία.</p>
<p>Τα γρανάζια του smartphone θα αναλάβει να γυρίσει ο <strong>Snapdragon 865</strong> της Qualcomm σε συνδυασμό με <strong>12GB</strong> μνήμη RAM και <strong>256GB</strong> αποθηκευτικό χώρο. Τόσο στον αποθηκευτικό χώρο όσο και στην μνήμη RAM αναμένονται και άλλες επιλογές.</p>
<p><img class="aligncenter size-full wp-image-323492"  data-src="https://techblog.gr/wp-content/uploads/2020/02/OnePlus-8-Pro.jpg" alt="" width="894" height="904" srcset="https://techblog.gr/wp-content/uploads/2020/02/OnePlus-8-Pro.jpg 894w, https://techblog.gr/wp-content/uploads/2020/02/OnePlus-8-Pro-110x110.jpg 110w, https://techblog.gr/wp-content/uploads/2020/02/OnePlus-8-Pro-768x777.jpg 768w" sizes="(max-width: 894px) 100vw, 894px" /></p>
<p>Στην πλάτη θα δούμε μάλλον κάμερα τριπλής διάταξης με κύριο αισθητήρα στα <strong>64MP</strong> ο οποίος θα συνοδεύεται από <strong>20MP</strong> και <strong>12MP</strong>. Σε αυτό το σημείο να αναφέρουμε ότι μία φωτογραφία που διέρρευσε στο διαδίκτυο, δείχνει και μία τέταρτη κάμερα η οποία πιθανόν θα είναι ένας αισθητήρας 3D ToF.</p>
<p>Τέλος, το OnePlus 8 Pro θα υποστηρίζει <strong>OxygenOS</strong> βασισμένο στο <strong>Android 10</strong> και θα έχει <a href="https://techblog.gr/mobile/__trashed-2/">πιστοποίηση IP68</a>.</p>
<p><a href="https://www.gizmochina.com/2020/02/24/alleged-oneplus-8-pro-screenshot-reveals-6-57-inch-screen-sd865-camera-specs-and-more" target="_blank" rel="noopener noreferrer">Πηγή</a></p>
										<div  align="center">
										 <div class="adsbygoogle-mobile_post_1">
										
										
										     
                                            
											 
											 
										 </div>
										</div>
										
										
										
										<div align="center">
										  
										    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="5925856085"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
										   
										   
										</div>
										  
										  
									</div>
									


																	</article>
															</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                &Sigma;&chi;ό&lambda;&iota;&alpha;            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=40&d=mm&r=g' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Ξεκινήστε τη συζήτηση..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=48&d=mm&r=g' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Αφήστε το σχόλιο σας..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Παρακολουθήστε τα σχόλια &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://techblog.gr/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Να ειδοποιηθώ όταν </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">υπάρχουν νέα σχόλια</option>
                                                                                                                            <option value="all_comment" >υπάρχει απάντηση σε σχόλιο μου</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="074f8a0634" /><input type="hidden" name="_wp_http_referer" value="/mobile/oneplus-8-pro-5g-ayta-einai-ta-technika-charaktiristika-toy/" />                                                                <input type="hidden" value="323489" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-3207688551017693" data-ad-slot="3081970834"></ins><br />
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div>
<div align="center"><a href="https://electromobilityexpo.gr/" target="_blank" rel="noopener noreferrer"><img src="https://techblog.gr/wp-content/uploads/2020/02/300x250_electromobility2020.jpg" width="300" height="250" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="bs-mix-listing-3-4-3" class=" h-ni h-bg h-bg-828690 bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s13 main-term-none">

		
							<span class="h-text main-term-none main-link">
						  Hot News					</span>
			
		
		</p>
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-323343 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-49 bsw-400">
	<div class="item-content">
		<a  title="Πρωταθλητής στο σκάκι δηλώνει ότι η τεχνητή νοημοσύνη θα πάρει τις δουλειές των ανθρώπων" data-src="https://techblog.gr/wp-content/uploads/2020/02/Chess-champion-Garry-Kasparov-AI.jpg"				class="img-cont" href="https://techblog.gr/internet/protathlitis-sto-skaki-dilonei-oti-i-techniti-noimosyni-tha-parei-tis-doyleies-ton-anthropon/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://techblog.gr/internet/protathlitis-sto-skaki-dilonei-oti-i-techniti-noimosyni-tha-parei-tis-doyleies-ton-anthropon/" class="post-title post-url">
				Πρωταθλητής στο σκάκι δηλώνει ότι η τεχνητή νοημοσύνη θα πάρει τις δουλειές των ανθρώπων			</a>
			</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T14:39:05+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-323497 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-24">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Apple Pencil: Πατέντα αποκαλύπτει ότι θα έχει biometric reader και οθόνη" data-src="https://techblog.gr/wp-content/uploads/2020/02/Apple-Pencil-Patent.jpg"						class="img-holder" href="https://techblog.gr/gadgets/apple-pencil-patenta-apokalyptei-oti-tha-echei-biometric-reader-kai-othoni/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/gadgets/apple-pencil-patenta-apokalyptei-oti-tha-echei-biometric-reader-kai-othoni/" class="post-url post-title">
			Apple Pencil: Πατέντα αποκαλύπτει ότι θα έχει biometric reader και οθόνη		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T14:36:59+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-323474 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-584">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Αποκτήστε δωρεάν 38 paid Android εφαρμογές και παιχνίδια [Τρίτη 25 Φεβρουαρίου]" data-src="https://techblog.gr/wp-content/uploads/2020/02/Free_Android_Apps-55.jpg"						class="img-holder" href="https://techblog.gr/software/apoktiste-dorean-38-paid-android-efarmoges-kai-paichnidia-triti-25-fevroyarioy/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/software/apoktiste-dorean-38-paid-android-efarmoges-kai-paichnidia-triti-25-fevroyarioy/" class="post-url post-title">
			Αποκτήστε δωρεάν 38 paid Android εφαρμογές και παιχνίδια [Τρίτη 25 Φεβρουαρίου]		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T11:48:27+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-323447 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-58">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Samsung Galaxy A71 ελληνικό hands-on video review" data-src="https://techblog.gr/wp-content/uploads/2020/02/Samsung-Galaxy-A71-hands-on-Techblog-Costas-Vlachakis-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/techblog.gr\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Samsung-Galaxy-A71-hands-on-Techblog-Costas-Vlachakis-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Samsung-Galaxy-A71-hands-on-Techblog-Costas-Vlachakis-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;Samsung-Galaxy-A71-hands-on-Techblog-Costas-Vlachakis-2.jpg&quot;}}"						class="img-holder" href="https://techblog.gr/techtv/samsung-galaxy-a71-elliniko-hands-on-video-review/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/techtv/samsung-galaxy-a71-elliniko-hands-on-video-review/" class="post-url post-title">
			Samsung Galaxy A71 ελληνικό hands-on video review		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T11:30:53+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-323423 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Apple: Θα κυκλοφορήσει ARM-powered MacBook μέσα στο 2021" data-src="https://techblog.gr/wp-content/uploads/2020/01/Apple-MacBook-with-Touchscreen-000.jpg"						class="img-holder" href="https://techblog.gr/computers/apple-tha-kykloforisei-arm-powered-macbook-mesa-sto-2021/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/computers/apple-tha-kykloforisei-arm-powered-macbook-mesa-sto-2021/" class="post-url post-title">
			Apple: Θα κυκλοφορήσει ARM-powered MacBook μέσα στο 2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T10:57:42+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-323424 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Black Shark 3: Κυκλοφορεί 3 Μαρτίου με 270Hz touch-sensing και υποστήριξη 5G" data-src="https://techblog.gr/wp-content/uploads/2020/02/Black-Shark-3-270Hz-5G-000.jpg"						class="img-holder" href="https://techblog.gr/mobile/black-shark-3-kykloforei-3-martioy-me-270hz-touch-sensing-kai-ypostirixi-5g/"></a>
							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/black-shark-3-kykloforei-3-martioy-me-270hz-touch-sensing-kai-ypostirixi-5g/" class="post-url post-title">
			Black Shark 3: Κυκλοφορεί 3 Μαρτίου με 270Hz touch-sensing και υποστήριξη 5G		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T10:35:54+00:00">Τρίτη, 25/02/2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div></aside>
						</div>
									</div>
		</div>

	</main>

	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Το Techblog.gr αποτελεί μια από τις μεγαλύτερες και πιο αξιόπιστες πηγές ενημέρωσης στην Ελλάδα με νέα και ειδήσεις τεχνολογίας. </p>
<p>Από το 2007 δημιουργούμε τη μεγαλύτερη παρέα τεχνολογίας στην Ελλάδα για όλους τους φίλους των smartphones και των gadgets. </p>
<p>Το κανάλι του Techblog στο YouTube είναι το πρώτο κανάλι τεχνολογίας στην Ελλάδα και σήμερα έχει περισσότερους από 100.000 συνδρομητές!</p>
	</div>
	</div>
</div><div id="better-social-counter-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 64,831</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://www.instagram.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 25,194</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://www.youtube.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 17,498</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								
<div id="wpp-3" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget popular-posts">
<div class="section-heading sh-t6 sh-s13"><span class="h-text">Τα πιο σχολιασμένα άρθρα</span></div>


<ul class="wpp-list">
<li>
<a href="https://techblog.gr/mobile/sony-xperia-9-press-renders-deichnoyn-tripli-kamera-kai-bezel/" class="wpp-post-title" target="_self">Sony Xperia 9: Press renders δείχνουν τριπλή κάμερα και bezel</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">38 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/i-google-proeidopoiei-na-min-fortonoyme-ta-services-sta-huawei-smartphones/" class="wpp-post-title" target="_self">Η Google προειδοποιεί, μην φορτώνετε τα services στα Huawei smartphones</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">23 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/gadgets/apokleistiko-mathame-tis-times-ton-huawei-laptops-stin-ellada/" class="wpp-post-title" target="_self">Αποκλειστικό: Μάθαμε τις τιμές των Huawei laptops στην Ελλάδα</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">20 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/galaxy-s20-ultra-vs-iphone-11-pro-max-poio-echei-kalyteri-kamera/" class="wpp-post-title" target="_self">Galaxy S20 Ultra vs iPhone 11 Pro Max: Ποιο έχει καλύτερη καμερα;</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">19 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/sony-xperia-1-ii-5g-episima-i-nea-nayarchida-me-othoni-oled-hdr-4k-kai-optika-meri-zeiss/" class="wpp-post-title" target="_self">Sony Xperia 1 II 5G: Επίσημα η νέα ναυαρχίδα με οθόνη OLED HDR 4K και οπτικά μέρη ZEISS</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">15 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/xiaomi-mi-10-pro-espase-to-fragma-ton-600-000-sto-antutu-me-update-sti-gpu/" class="wpp-post-title" target="_self">Xiaomi Mi 10 Pro: Έσπασε το φράγμα των 600.000 στο AnTuTu με update στη GPU</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">11 comments</span></span>
</li>
<li>
<a href="https://techblog.gr/computers/apple-tha-kykloforisei-arm-powered-macbook-mesa-sto-2021/" class="wpp-post-title" target="_self">Apple: Θα κυκλοφορήσει ARM-powered MacBook μέσα στο 2021</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">8 comments</span></span>
</li>
</ul>

</div>
							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="recent-comments-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_recent_comments"><div class="section-heading sh-t6 sh-s13"><span class="h-text">Πρόσφατα Σχόλια</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Κυριάκος</span> στο <a href="https://techblog.gr/software/xekinise-i-anavathmisi-ton-galaxy-s9-kai-galaxy-s9-se-android-10/#comment-796200">Ξεκίνησε η αναβάθμιση των Galaxy S9+ και Galaxy S9 σε Android 10 με One UI 2.0</a></li><li class="recentcomments"><span class="comment-author-link">panagiotis v.</span> στο <a href="https://techblog.gr/computers/apple-tha-kykloforisei-arm-powered-macbook-mesa-sto-2021/#comment-796199">Apple: Θα κυκλοφορήσει ARM-powered MacBook μέσα στο 2021</a></li><li class="recentcomments"><span class="comment-author-link">Γεώργιος</span> στο <a href="https://techblog.gr/mobile/galaxy-s20-ultra-vs-iphone-11-pro-max-poio-echei-kalyteri-kamera/#comment-796198">Galaxy S20 Ultra vs iPhone 11 Pro Max: Ποιο έχει καλύτερη καμερα;</a></li><li class="recentcomments"><span class="comment-author-link">Γιώργος</span> στο <a href="https://techblog.gr/techtv/samsung-galaxy-a71-elliniko-hands-on-video-review/#comment-796197">Samsung Galaxy A71 ελληνικό hands-on video review</a></li><li class="recentcomments"><span class="comment-author-link">Δημήτρης Α</span> στο <a href="https://techblog.gr/gadgets/ta-nea-laptop-huawei-matebook-d-kykloforoyn-ellada-50-eyro-pio-akriva-alla-me-doro/#comment-796193">Τα laptop Huawei MateBook D κυκλοφορούν Ελλάδα 50 ευρώ πιο ακριβά</a></li><li class="recentcomments"><span class="comment-author-link">Χρηστος Κ</span> στο <a href="https://techblog.gr/software/huawei-appgallery-xekinise-i-machi-makria-apo-to-android/#comment-796192">Huawei AppGallery: Ξεκίνησε η μάχη μακριά αλλά και τόσο δίπλα στο Android</a></li></ul></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2007-2019 Techblog.gr | A project by <a href="https://www.linkedin.com/in/costasvlachakis/" target="_blank">Κώστας  Βλαχάκης</a> | <a href="/archive/">Χάρτης Ιστότοπου</a> | <a href="/about/">About</a><br>Λογότυπα, επωνυμίες, εμπορικά σήματα και γνωρίσματα ανήκουν στους νόμιμους ιδιοκτήτες.
							
							
						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.istotexniki.gr" target="_blank"><img src="/wp-content/uploads/2019/03/ISTOTEXNIKI-web-design-techblog.png" width="170" height="49"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
			
</footer>
		</div>
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					 Αυτός ο ιστότοπος χρησιμοποιεί cookies για να βελτιώσει την εμπειρία χρήσης.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Αποδοχή</a>

											<a class="bs-gdpr-more"
						   href="/disclaimer/">Περισσότερα</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>        <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget)}}})})()</script>
                <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc' in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset' in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset')}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded')}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver' in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img)}})});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image)})}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload')}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image)})}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded')}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload')}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded')}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs()})})</script>
        		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #121923">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-285709" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-285709"><a href="https://techblog.gr/mobile/">Smartphones</a></li>
<li id="menu-item-285710" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-285710"><a href="https://techblog.gr/gadgets/">Gear</a></li>
<li id="menu-item-285711" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-285711"><a href="https://techblog.gr/techtv/">Reviews</a></li>
<li id="menu-item-285712" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-285712"><a href="https://techblog.gr/workshop/">Workshop</a></li>
<li id="menu-item-311037" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-311037"><a href="/videogames/">Games</a></li>
<li id="menu-item-287039" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-287039"><a href="https://techblog.gr/internet/">Internet</a></li>
<li id="menu-item-287043" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-287043"><a href="https://techblog.gr/cars/">Cars</a></li>
<li id="menu-item-287044" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-287044"><a href="https://techblog.gr/homecinema/">Home Cinema</a></li>
<li id="menu-item-287036" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-287036"><a href="https://techblog.gr/software/">Software</a></li>
<li id="menu-item-287042" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-287042"><a href="https://techblog.gr/computers/">Υπολογιστές</a></li>
<li id="menu-item-287038" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-287038"><a href="https://techblog.gr/b2b/">Business</a></li>
<li id="menu-item-285713" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285713"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-285714" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285714"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-285715" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285715"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-285716" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285716"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://techblog.gr">
							<input type="search" class="search-field"
							       placeholder="Αναζήτηση..."
							       value="" name="s"
							       title="Ψάχνω για:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/element-query-v3.10.15-b18cf4b00fd0d17c8090f3d0a97eae5ffb423599.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/plugins/better-social-counter/js/script.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.form.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/publisher-theme-pagination-v7.6.2-789757dfe31278a00708e13fef169c9bdfc7539f.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/bf-slick-v3.10.15-dad5b750ad3e028f20f0a8f529f80152ec94a0b8.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/js/theme-libs.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u039f\u03bb\u03bf\u03b9","tabs_more":"\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b1","lightbox_expand":"\u039c\u03b5\u03b3\u03ad\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","lightbox_close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b5\u03b9\u03b4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b5\u03b9\u03c2","subscribe_btn":"\u0395\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c4\u03b5","subscribed_btn":"\u0394\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0394\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c3\u03b5\u03b9\u03c2<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u039a\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03af\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u03b5\u03c4\u03b9\u03ba\u03ad\u03c4\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/js/theme.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-includes/js/comment-reply.min.js'></script>
<script   type='text/javascript' src='https://techblog.gr/wp-includes/js/wp-embed.min.js'></script>


<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1410331-1','auto');ga('require','GTM-PZCX8JL');ga('send','pageview')</script>



<script defer>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','964726973563323');fbq('track','PageView')</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=964726973563323&ev=PageView&noscript=1"
/></noscript>
 

<script defer type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://techblog.gr","logo":"https://techblog.gr/wp-content/uploads/2019/09/Techblog-logo-google.jpg","sameAs":["https://www.facebook.com/TechblogGR","https://www.youtube.com/techblogGR","https://twitter.com/TechblogGR","https://www.instagram.com/techbloggr"]}</script>
</body>
</html>