	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="el"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="el"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="el"> <!--<![endif]-->
	<head>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://techblog.gr/xmlrpc.php"/>

		<title>Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή</title>


<meta name="description" content="Μετά την TENAA το Xiaomi Redmi 8 πέρασε από την σελίδα ενός παρόχου της Κίνας και η καταχώρηση αποκάλυψε τα πάντα για τη συσκευή."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή" />
<meta property="og:description" content="Μετά την TENAA το Xiaomi Redmi 8 πέρασε από την σελίδα ενός παρόχου της Κίνας και η καταχώρηση αποκάλυψε τα πάντα για τη συσκευή." />
<meta property="og:url" content="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/" />
<meta property="og:site_name" content="Techblog.gr" />
<meta property="article:publisher" content="https://www.facebook.com/techblogGR" />
<meta property="article:tag" content="Redmi" />
<meta property="article:tag" content="Xiaomi" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2019-10-01T15:54:35+00:00" />
<meta property="article:modified_time" content="2019-10-01T16:50:49+00:00" />
<meta property="og:updated_time" content="2019-10-01T16:50:49+00:00" />
<meta property="fb:app_id" content="1388279764753502" />
<meta property="og:image" content="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg" />
<meta property="og:image:secure_url" content="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μετά την TENAA το Xiaomi Redmi 8 πέρασε από την σελίδα ενός παρόχου της Κίνας και η καταχώρηση αποκάλυψε τα πάντα για τη συσκευή." />
<meta name="twitter:title" content="Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή" />
<meta name="twitter:site" content="@TechblogGR" />
<meta name="twitter:image" content="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-002.jpg" />
<meta name="twitter:creator" content="@TechblogGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>


<link rel="amphtml" href="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Techblog.gr" href="https://techblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Techblog.gr" href="https://techblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή &raquo; Techblog.gr" href="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/feed/" />
<link rel='stylesheet' id='bs-icons-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/bs-icons-v3.10.15-7f52a7a609fac070547de7c68738e776046c269c.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://techblog.gr/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wordpress-popular-posts-css-v4.2.2-1b35b9819e39094414eee1046a9e03135f151fc0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wpdiscuz-frontend-css-v5.3.2-d7a9415824e22926229ceea56cfcffeffa64ee64.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/wpdiscuz-user-content-css-v5.3.2-79781ea5986ebc3c3bcf064d2b43267f5d059e1d.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://techblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='pretty-photo-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://techblog.gr/wp-content/themes/techblog/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://techblog.gr/wp-content/themes/techblog/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://techblog.gr/wp-content/themes/techblog-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,900,500,700&#038;subset=greek' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700&#038;subset=greek' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://techblog.gr/wp-content/themes/techblog/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/techblog.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"309019","token":"ea92d38434","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpp-js-v4.2.2-ed74309001a3a930f52926c244ece90a9baac425.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-cookie-js-v5.3.2-2daffd0b6c715c36a2093e9ad07a1382135c0f68.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/autogrowtextarea-js-v5.3.2-71441058567e5bc18fd44e128927fdc085eb31ff.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/techblog.gr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"\u0394\u03b5\u03bd \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c0\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03ae\u03b4\u03b7 \u03b5\u03ac\u03bd \u03c3\u03b1\u03c2 \u03b1\u03c1\u03ad\u03c3\u03b5\u03b9 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03ae \u03cc\u03c7\u03b9","wc_voting_error":"Voting Error","wc_held_for_moderate":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c3\u03b5 \u03b1\u03bd\u03b1\u03bc\u03bf\u03bd\u03ae \u03b3\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c1\u03b9\u03c3\u03b7","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"\u0391\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_unfollow_user":"\u039d\u03b1 \u03bc\u03b7\u03bd \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ce \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_success":"\u039e\u03b5\u03ba\u03b9\u03bd\u03ae\u03c3\u03b1\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03b9\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"\u03a3\u03c5\u03bd\u03b4\u03b5\u03b8\u03b5\u03af\u03c4\u03b5 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03ac\u03bb\u03bb\u03bf\u03c5\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b5\u03c2","wc_follow_impossible":"\u03a3\u03c5\u03b3\u03bd\u03ce\u03bc\u03b7, \u03b1\u03bb\u03bb\u03ac \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b6152b1acf81e73f50f8c6b6e05047e6","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":309019,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-ajax-js-v5.3.2-3f5c946ff70c00455c70af42b36622687a336d7f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03c5\u03c1\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bd\u03b4\u03c1\u03bf\u03bc\u03ae;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-user-content-js-v5.3.2-c20c00cb340bfbbfe20095d22be7c79325f652a7.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/wpdiscuz-lity-js-v5.3.2-02bbaa02ad9f69e28f6373946cf99abdb28c5e56.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='shortlink' href='https://techblog.gr/?p=309019' />
<link rel="alternate" type="application/json+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Fxiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Fxiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi%2F&#038;format=xml" />
			<meta property="fb:pages" content="115811665108595" />
							<meta property="ia:markup_url" content="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/?ia_markup=1" />
				            <style>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</style>
            			<link rel="shortcut icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-16.png">			<link rel="apple-touch-icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-144.png">		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		
		
			<meta property="fb:pages" content="115811665108595" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/techblog.gr\/wp-content\/uploads\/2019\/01\/Techblog-logo-new2.png"},"url":"https:\/\/techblog.gr\/","name":"Techblog.gr","description":"\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Techblog.gr","alternateName":"\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9","url":"https:\/\/techblog.gr\/"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"TechArticle","headline":"Xiaomi Redmi 8: \u0394\u03b9\u03ad\u03c1\u03c1\u03b5\u03c5\u03c3\u03b1\u03bd \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03ba\u03b1\u03b9 \u03c4\u03b9\u03bc\u03ae","description":"\u039c\u03b5\u03c4\u03ac \u03c4\u03b7\u03bd TENAA \u03c4\u03bf Xiaomi Redmi 8 \u03c0\u03ad\u03c1\u03b1\u03c3\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03b5\u03bd\u03cc\u03c2 \u03c0\u03b1\u03c1\u03cc\u03c7\u03bf\u03c5 \u03c4\u03b7\u03c2 \u039a\u03af\u03bd\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03b7 \u03ba\u03b1\u03c4\u03b1\u03c7\u03ce\u03c1\u03b7\u03c3\u03b7 \u03b1\u03c0\u03bf\u03ba\u03ac\u03bb\u03c5\u03c8\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c4\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7 \u03c3\u03c5\u03c3\u03ba\u03b5\u03c5\u03ae.","datePublished":"2019-10-01","dateModified":"2019-10-01","author":{"@type":"Person","@id":"#person-","name":"\u03a7\u03ac\u03c1\u03b7\u03c2 \u0391\u03bd\u03b1\u03b3\u03bd\u03c9\u03c3\u03c4\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2"},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/techblog.gr\/mobile\/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi\/"}</script>
<link rel='stylesheet' id='7.6.2-1569845245' href='https://techblog.gr/wp-content/cache/asset-cleanup/css/item/bf3ada4aeb52fb64288ee388b32050ff-v0759e1b87361320f6fd6dc735a59b6d4-add9c88325a480d52870f5dcf4ad5cc200bfe77c.css' type='text/css' media='all' />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-270x270.png" />


<style>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</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
<meta name="y_key" content="c35e3b6318478b15" />
<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />
<meta name="p:domain_verify" content="be972f4fd737a4a88548069c445f4ec5" />
<meta property="fb:pages" content="115811665108595" />
<meta name="geo.placename" content="Athens" />
<meta name="geo.region" content="Greece" />
<meta name="robots" content="noodp,noydir" />


<style>.async-hide{opacity:0!important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PZCX8JL':!0})</script>



<script defer>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','964726973563323');fbq('track','PageView')</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=964726973563323&ev=PageView&noscript=1"
/></noscript>
 

<script defer type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://techblog.gr","potentialAction":{"@type":"SearchAction","target":"https//techblog.gr/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<script defer type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://techblog.gr","logo":"https://techblog.gr/wp-content/uploads/2019/09/Techblog-logo-google.jpg","sameAs":["https://www.facebook.com/TechblogGR","https://www.youtube.com/techblogGR","https://twitter.com/TechblogGR","https://www.instagram.com/techbloggr"]}</script>
		
		
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/1029909/Techblog-300x250-1',[300,250],'div-gpt-ad-1568568240637-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x600',[300,600],'div-gpt-ad-1568568402821-0').addService(googletag.pubads());googletag.defineSlot('/1029909/Techblog-300x250-single',[300,250],'div-gpt-ad-1568568494497-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script>	
	 
		
	</head>

<body class="post-template-default single single-post postid-309019 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://techblog.gr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
			     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />

			<span class="site-title">Techblog.gr - Η τεχνολογία μας ενώνει</span>
				</a>
</p>
</div>
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-276253" class="mainmenu2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-276253"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-276254" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-276254"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-284650" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-284650"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-276871" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-276871"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-286908" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-title-hide better-anim-fade menu-item-286908"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-286911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-286911"><a href="https://techblog.gr/category/internet/">Internet</a></li>
	<li id="menu-item-286910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-286910"><a href="https://techblog.gr/category/cars/">Cars</a></li>
	<li id="menu-item-286976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-286976"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
	<li id="menu-item-286912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-286912"><a href="https://techblog.gr/category/software/">Software</a></li>
	<li id="menu-item-286914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-286914"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
	<li id="menu-item-286909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-286909"><a href="https://techblog.gr/category/b2b/">Business</a></li>
</ul>
</li>
<li id="menu-item-276282" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276282"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-276283" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276283"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-276284" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276284"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-276285" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-276285"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
					</ul>
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://techblog.gr">
	<input type="search" class="search-field"
	       placeholder="Αναζήτηση..."
	       value="" name="s"
	       title="Ψάχνω για:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Αναζήτηση">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>	</header>
		<div class="trending">
					<strong>Trending now: </strong><a href="https://techblog.gr/tag/iPhone-11-Pro//">iPhone 11 Pro</a> | <a href="https://techblog.gr/tag/Huawei-Mate-30-Pro/">Mate 30 Pro</a>  |  <a href="https://techblog.gr/tag/OnePlus-7T/">OnePlus 7T</a>  |  <a href="https://techblog.gr/tag/Google-Pixel-4/">Pixel 4</a> | <a href="https://techblog.gr/tag/Android-TV/">Android TV</a> 
					
			
		</div>




           	 
				<div class="adsbygoogle-mobile_post_2">	
					<div align="center">
					

<div id='div-gpt-ad-1568568494497-0' style='width: 300px; height: 250px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568568494497-0')})</script>
</div>
					   						   
					</div>
			    </div>



	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="https://techblog.gr/" itemprop="url" rel="home">
											<img src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
						     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />				</a>
			</div>
		</div>
	</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://techblog.gr" rel="home""><span itemprop='name'><i class="fas fa-home"></i> Techblog.gr</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://techblog.gr/category/mobile/" ><span itemprop='name'>Smartphones</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-309019" class="post-309019 post type-post status-publish format-standard  category-mobile tag-redmi tag-xiaomi single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href><img  alt="" data-src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://techblog.gr/author/haris-anagnostopoulos/"
		   title="Δείτε τα άρθρα του συντάκτη"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b>Χάρης Αναγνωστόπουλος</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-10-01T18:54:35+00:00"><b>Τρίτη, 01/10/2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://techblog.gr/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/#respond" class="post-share-btn post-share-btn-comments comments" title="Αφήστε ένα σχόλιο για: &quot;Xiaomi Redmi 8: Διέρρευσαν χαρακτηριστικά και τιμή&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Κοινοποίηση</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D309019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Xiaomi+Redmi+8%3A+%CE%94%CE%B9%CE%AD%CF%81%CF%81%CE%B5%CF%85%CF%83%CE%B1%CE%BD+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B9%CE%BC%CE%AE @TechblogGR&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D309019" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D309019&title=Xiaomi+Redmi+8%3A+%CE%94%CE%B9%CE%AD%CF%81%CF%81%CE%B5%CF%85%CF%83%CE%B1%CE%BD+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B9%CE%BC%CE%AE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><img class="aligncenter size-full wp-image-309036"  data-src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg" alt="Xiaomi Redmi 8 " width="1000" height="640" srcset="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg 1000w, https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000-768x492.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Πριν μερικές ημέρες πέρασε από την TENAA το μη ανακοινωμένο Xiaomi Redmi 8. Τώρα το smartphone εμφανίστηκε στη σελίδα του παρόχου China Telecom και πήρε πιστοποίηση από το Ministry of Industry and Information Technology (MIIT). Οι δύο νέες καταχωρήσεις δεν περιέχουν μόνο πληροφορίες για το smartphone, αλλά και μία σειρά από renders τα οποία αποκαλύπτουν τον σχεδιασμό του.</p>
<p>Αρχικά, το Xiaomi Redmi 8 θα έχει ιδιαίτερα παρόμοιο σχεδιασμό με το Redmi 8A. Η οθόνη των 6,21 ιντσών θα έχει ανάλυσης 720p+ και το σώμα του smartphone θα είναι κατασκευασμένο από πλαστικό.</p>
<div class="better-gallery-container"><div id="gallery-1980099027" class="better-gallery  better-gallery-img-full" data-gallery-id="1980099027"> <div class="fotorama" data-nav="thumbs" data-auto="false" data-ratio="16/7"><div data-thumb="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-002.jpg">
                        <a href="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-002.jpg" class="slide-link" data-not-rel="true">
                            <img alt="Xiaomi Redmi 8" data-id="309038" src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-002.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-003.jpg">
                        <a href="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-003.jpg" class="slide-link" data-not-rel="true">
                            <img  data-id="309039" src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-003.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-005.jpg">
                        <a href="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-005.jpg" class="slide-link" data-not-rel="true">
                            <img  data-id="309041" src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-005.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-004.jpg">
                        <a href="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-004.jpg" class="slide-link" data-not-rel="true">
                            <img alt="Xiaomi Redmi 8" data-id="309040" src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-004.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-006.jpg">
                        <a href="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-006.jpg" class="slide-link" data-not-rel="true">
                            <img alt="Xiaomi Redmi 8" data-id="309042" src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-006.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div></div><div class="gallery-title clearfix">    <span class="prev"><i class="fa fa-angle-left"></i> Προηγούμενο</span>
                    <span class="count"><i class="current">1</i> της <i class="total">5</i></span>
                    <span class="next">Επόμενο <i class="fa fa-angle-right"></i></span>
                </div></div><script>var prt_gal_img_1980099027=["https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/Xiaomi-Redmi-8-Massive-Leak-002.jpg","https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/Xiaomi-Redmi-8-Massive-Leak-003.jpg","https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/Xiaomi-Redmi-8-Massive-Leak-005.jpg","https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/Xiaomi-Redmi-8-Massive-Leak-004.jpg","https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/Xiaomi-Redmi-8-Massive-Leak-006.jpg"];var prt_gal_cap_1980099027=["","","","",""]</script></div>
<p>Στο εσωτερικό του Redmi 8 θα βρούμε τον Snapdragon 439 τον οποίο θα συνοδεύουν 4GB μνήμη RAM και 64GB εσωτερικός χώρος αποθήκευσης. Λέγεται ότι πέρα από αυτή την έκδοση θα υπάρχουν και άλλες οικονομικότερες με λιγότερη RAM και αποθηκευτικό χώρο. Ωστόσο, μέχρι τώρα δεν έχουν γίνει γνωστές λεπτομέρειες.</p>
<p>Το Xiaomi Redmi 8 θα έχει δύο πίσω κάμερες, με την κύρια να είναι στα 12MP και η δευτερεύουσα να είναι ένας 2MP αισθητήρας βάθους. Η selfie κάμερα είναι στα 8MP.</p>
<p><img class="aligncenter size-full wp-image-309037"  data-src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-001.jpg" alt="" width="727" height="326" /></p>
<p>Κατά τα άλλα, το Redmi 8 θα έχει τυπικό αισθητήρα δακτυλικών αποτυπωμάτων, θύρα ακουστικών και μπαταρία 5.000mAh η οποία θα φορτίζει μέσω θύρας USB type-C και θα υποστηρίζει γρήγορη φόρτιση 18W.</p>
<p>Σύμφωνα με την καταχώρηση στην ιστοσελίδα του παρόχου της Κίνας, το Xiaomi Redmi 8 θα κυκλοφορήσει σε τέσσερα χρώματα, κόκκινο, πράσινο, μπλε και μαύρο. Ακόμη, η τιμή του θα είναι στα CNY 1,600 ή 205€. Προς το παρόν δεν είναι επιβεβαιωμένη η τιμή της συσκευής διότι το <a href="https://techblog.gr/mobile/redmi-8a-tha-echei-4gb-ram-64gb-apothikeytiko-choro-kai-moni-piso-kamera/">Redmi 8A</a> κοστίζει λιγότερο από 100€, οπότε αποκλείεται οι δύο συσκευές να έχουν τόσο μεγάλη διαφορά στην τιμολόγηση.</p>
<p><a href="https://www.mysmartprice.com/gear/redmi-8/" target="_blank" rel="noopener noreferrer">Πηγή</a></p>
										<div  align="center">
										 <div class="adsbygoogle-mobile_post_1">
										
										
										     
                                            
											 
											 
										 </div>
										</div>
										
										
										
										<div align="center">
										  
										    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="5925856085"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
										   
										   
										</div>
										  
										  
									</div>
									


										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://techblog.gr/tag/redmi/" rel="tag">Redmi</a><a href="https://techblog.gr/tag/xiaomi/" rel="tag">Xiaomi</a>	</div>
								</article>
															</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Σχόλια            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=40&d=mm&r=g' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Ξεκινήστε τη συζήτηση..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=48&d=mm&r=g' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Γράψτε το σχόλιο σας..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Παρακολουθήστε τα σχόλια &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://techblog.gr/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Να ειδοποιηθώ όταν </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">υπάρχουν νέα σχόλια</option>
                                                                                                                            <option value="all_comment" >υπάρχει απάντηση σε σχόλιο μου</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="65c3227b7f" /><input type="hidden" name="_wp_http_referer" value="/mobile/xiaomi-redmi-8-dierreysan-ta-charaktiristika-kai-i-timi/" />                                                                <input type="hidden" value="309019" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-5" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center">
</p>
<div id='div-gpt-ad-1568568240637-0' style='width: 300px; height: 250px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568568240637-0')})</script>
</div>
</div>
<div align="center">
</p>
<div id='div-gpt-ad-1568568402821-0' style='width: 300px; height: 600px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568568402821-0')})</script>
</div>
</div>
</div>
		</div><div id="bs-mix-listing-3-2-3" class=" h-ni w-bg w-bg-d4d7e1 h-bg h-bg-888fa0 bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s13 main-term-8">

		
							<a href="https://techblog.gr/category/mobile/" class="main-link">
							<span class="h-text main-term-8">
								  							</span>
				</a>
			
		
		</p>
			<div class="listing listing-mix-3-2 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-309127 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Xiaomi Mi MIX 4: Δεν θα κυκλοφορήσει μέσα στο 2019" data-src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Mi-MIX-4-maybe-realese-next-year-001.jpg"						class="img-holder" href="https://techblog.gr/mobile/xiaomi-mi-mix-4-den-tha-kykloforisei-mesa-sto-2019/"></a>

							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/xiaomi-mi-mix-4-den-tha-kykloforisei-mesa-sto-2019/" class="post-title post-url">
			Xiaomi Mi MIX 4: Δεν θα κυκλοφορήσει μέσα στο 2019		</a>
		</p>		<div class="post-meta">

							<a href="https://techblog.gr/author/haris-anagnostopoulos/"
				   title="Δείτε τα άρθρα του συντάκτη"
				   class="post-author-a">
					<i class="post-author author">
						Χάρης Αναγνωστόπουλος					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-02T15:18:28+00:00">Τετάρτη, 02/10/2019</time></span>
						</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2">
	<div  class="post-309125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Xiaomi Redmi 8: Θα έχει Snapdragon 439, 3GB RAM και οθόνη HD+" data-src="https://techblog.gr/wp-content/uploads/2019/10/Xiaomi-Redmi-8-Massive-Leak-000.jpg"					class="img-holder" href="https://techblog.gr/mobile/xiaomi-redmi-8-tha-echei-snapdragon-439-3gb-ram-kai-othoni-hd/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/xiaomi-redmi-8-tha-echei-snapdragon-439-3gb-ram-kai-othoni-hd/" title="Xiaomi Redmi 8: Θα έχει Snapdragon 439, 3GB RAM και οθόνη HD+">
			<span class="post-title">
				Xiaomi Redmi 8: Θα έχει Snapdragon 439, 3GB RAM και οθόνη HD+			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-02T14:23:44+00:00">Τετάρτη, 02/10/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-309114 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Samsung Galaxy Fold: Αντέχει πολλές αναδιπλώσεις αλλά καθόλου πτώσεις" data-src="https://techblog.gr/wp-content/uploads/2019/10/Samsung-Galaxy-Fold-drop-and-bend-tests-000.jpg"					class="img-holder" href="https://techblog.gr/mobile/samsung-galaxy-fold-antechei-polles-anadiploseis-alla-katholoy-ptoseis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/samsung-galaxy-fold-antechei-polles-anadiploseis-alla-katholoy-ptoseis/" title="Samsung Galaxy Fold: Αντέχει πολλές αναδιπλώσεις αλλά καθόλου πτώσεις">
			<span class="post-title">
				Samsung Galaxy Fold: Αντέχει πολλές αναδιπλώσεις αλλά καθόλου πτώσεις			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-02T14:11:33+00:00">Τετάρτη, 02/10/2019</time></span>
						</div>
		</div>
</div >
	</div>
					</div>
						</div>
	</div>
</div></div><div id="bs-mix-listing-3-3-2" class=" h-ni w-bg w-bg-848998 h-bg h-bg-61c6c5 bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div id="" class=" bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s13 main-term-58">

		
							<a href="https://techblog.gr/category/techtv/" class="main-link">
							<span class="h-text main-term-58">
								  							</span>
				</a>
			
		
		</p>
			<div class="listing listing-mix-3-3 clearfix l-1-col">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-308935 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-58">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="iPhone 11 ελληνικό hands-on video review από το Techblog" data-src="https://techblog.gr/wp-content/uploads/2019/10/iPhone-11-hands-on-review-Techblog-Vlachakis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/techblog.gr\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;iPhone-11-hands-on-review-Techblog-Vlachakis-210x136.jpg&quot;,&quot;279&quot;:&quot;iPhone-11-hands-on-review-Techblog-Vlachakis-279x220.jpg&quot;,&quot;357&quot;:&quot;iPhone-11-hands-on-review-Techblog-Vlachakis-357x210.jpg&quot;,&quot;750&quot;:&quot;iPhone-11-hands-on-review-Techblog-Vlachakis-750x430.jpg&quot;,&quot;1000&quot;:&quot;iPhone-11-hands-on-review-Techblog-Vlachakis.jpg&quot;}}"						class="img-holder" href="https://techblog.gr/techtv/iphone-11-elliniko-hands-on-video-review-apo-to-techblog/"></a>

							</div>
		<p class="title">		<a href="https://techblog.gr/techtv/iphone-11-elliniko-hands-on-video-review-apo-to-techblog/" class="post-title post-url">
			iPhone 11 ελληνικό hands-on video review από το Techblog		</a>
		</p>		<div class="post-meta">

							<a href="https://techblog.gr/author/covlastaschakis/"
				   title="Δείτε τα άρθρα του συντάκτη"
				   class="post-author-a">
					<i class="post-author author">
						Κώστας Βλαχάκης					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-01T12:42:49+00:00">Τρίτη, 01/10/2019</time></span>
						</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-text listing-text-2 clearfix columns-2">
		<div class="post-308809 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/jbl-reflect-flow-elliniko-hands-on-video-review-apo-to-techblog/" class="post-title post-url">
			JBL Reflect Flow ελληνικό hands-on video review από το Techblog		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-30T15:06:15+00:00">Δευτέρα, 30/09/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-308582 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/amazfit-gtr-premium-smartwatch-me-prositi-timi/" class="post-title post-url">
			Amazfit GTR: Premium smartwatch με προσιτή τιμή		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-30T10:20:41+00:00">Δευτέρα, 30/09/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-308539 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/bitdefender-boch-2-to-exypno-spiti-chreiazetai-exypni-kai-ischyri-prostasia-gia-oles-tis-syskeyes/" class="post-title post-url">
			Bitdefender BΟΧ 2: Το έξυπνο σπίτι χρειάζεται έξυπνη και ισχυρή προστασία για όλες τις συσκευές		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-30T08:50:59+00:00">Δευτέρα, 30/09/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-308591 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/iphone-11-pro-elliniko-unboxing-video-me-to-magiko-kopidi/" class="post-title post-url">
			iPhone 11 Pro unboxing video με το Μαγικό Κοπίδι		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-27T19:09:41+00:00">Παρασκευή, 27/09/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-307754 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/jbl-tune-120tws-elliniko-hands-on-video-review-apo-to-techblog/" class="post-title post-url">
			JBL Tune 120TWS ελληνικό hands-on video review από το Techblog		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-24T13:21:18+00:00">Τρίτη, 24/09/2019</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div><div id="text-6" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="3081970834"></ins><br />
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
</div>
</div>
		</div></aside>
						</div>
									</div>
		</div>

	</main>

	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Το Techblog.gr αποτελεί μια από τις μεγαλύτερες και πιο αξιόπιστες πηγές ενημέρωσης στην Ελλάδα με νέα και ειδήσεις τεχνολογίας. </p>
<p>Από το 2007 δημιουργούμε τη μεγαλύτερη παρέα τεχνολογίας στην Ελλάδα για όλους τους φίλους των smartphones και των gadgets. </p>
<p>Το κανάλι του Techblog στο YouTube είναι το πρώτο κανάλι τεχνολογίας στην Ελλάδα και σήμερα έχει περισσότερους από 100.000 συνδρομητές!</p>
	</div>
	</div>
</div><div id="better-social-counter-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 64,100</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://www.instagram.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 17,558</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://www.youtube.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 110k</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 17,468</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								
<div id="wpp-3" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget popular-posts">
<div class="section-heading sh-t6 sh-s13"><span class="h-text">Τα πιο σχολιασμένα άρθρα</span></div>


<ul class="wpp-list">
<li>
<a href="https://techblog.gr/mobile/iphone-11-oyte-tin-othoni-den-epitrepetai-na-allaxeis/" title="iPhone 11: Ούτε την οθόνη δεν επιτρέπεται να αλλάξεις" class="wpp-post-title" target="_self">iPhone 11: Ούτε την οθόνη δεν επιτρέπεται να αλλάξεις</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 38 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/kykloforisan-ta-nea-iphone-11-stin-ellada-me-timi-apo-869-eyro/" title="Κυκλοφόρησαν τα νέα iPhone 11 στην Ελλάδα με τιμή από 869 ευρώ" class="wpp-post-title" target="_self">Κυκλοφόρησαν τα νέα iPhone 11 στην Ελλάδα με τιμή από 869 ευρώ</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 12 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/sony-xperia-5-erchetai-ellada-me-timi-799-eyro-kai-doro-ta-asyrmata-akoystika-wf-1000xm3/" title="Sony Xperia 5: Έρχεται Ελλάδα με τιμή 799 ευρώ και δώρο τα ασύρματα ακουστικά WF-1000XM3" class="wpp-post-title" target="_self">Sony Xperia 5: Έρχεται Ελλάδα με τιμή 799 ευρώ και δώρο τα ασύρματα ακουστικά WF-1000XM3</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 9 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/software/ios-13-1-1-diorthonei-kena-asfaleias-kai-ti-grigori-katanalosi-mpatarias/" title="iOS 13.1.1: Διορθώνει κενά ασφαλείας και τη γρήγορη κατανάλωση μπαταρίας" class="wpp-post-title" target="_self">iOS 13.1.1: Διορθώνει κενά ασφαλείας και τη γρήγορη κατανάλωση μπαταρίας</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 8 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/i-sony-etoimazei-5g-flagship-smartphone-me-snapdragon-865/" title="Η Sony ετοιμάζει 5G flagship smartphone με Snapdragon 865" class="wpp-post-title" target="_self">Η Sony ετοιμάζει 5G flagship smartphone με Snapdragon 865</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 6 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/software/telos-epochis-gia-ta-windows-7-ta-windows-10-vriskontai-sto-50-ton-ypologiston-desktop/" title="Τέλος εποχής για τα Windows 7, τα Windows 10 βρίσκονται στο 50% των υπολογιστών desktop" class="wpp-post-title" target="_self">Τέλος εποχής για τα Windows 7, τα Windows 10 βρίσκονται στο 50% των υπολογιστών desktop</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 6 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/internet/apple-tha-kanei-to-milo-led-eidopoiiseon-sta-iphone-kai-ochi-mono/" title="LED ειδοποιήσεων το logo στα iPhone;" class="wpp-post-title" target="_self">LED ειδοποιήσεων το logo στα iPhone;</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 5 σχόλια</span></span>
</li>
</ul>

</div>
							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="recent-comments-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_recent_comments"><div class="section-heading sh-t6 sh-s13"><span class="h-text">Πρόσφατα Σχόλια</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">George</span> στο <a href="https://techblog.gr/mobile/redmi-note-8-pro-ellada-me-ton-mediatek-kai-timi-289-eyro-kai-319-eyro-apokleistiko/#comment-785729">Redmi Note 8 Pro: Ελλάδα με τον MediaTek και τιμή 289 ευρώ και 319 ευρώ [Αποκλειστικό]</a></li><li class="recentcomments"><span class="comment-author-link">Michail Triantafyllidis</span> στο <a href="https://techblog.gr/gadgets/diagonismos-techblog-kerdiste-ta-nea-asyrmata-akoystika-tis-adidas/#comment-785728">Διαγωνισμός Techblog: Κερδίστε τα νέα ασύρματα ακουστικά της Adidas!</a></li><li class="recentcomments"><span class="comment-author-link">Greg</span> στο <a href="https://techblog.gr/mobile/redmi-note-8-pro-ellada-me-ton-mediatek-kai-timi-289-eyro-kai-319-eyro-apokleistiko/#comment-785727">Redmi Note 8 Pro: Ελλάδα με τον MediaTek και τιμή 289 ευρώ και 319 ευρώ [Αποκλειστικό]</a></li><li class="recentcomments"><span class="comment-author-link">Χρηστος</span> στο <a href="https://techblog.gr/gadgets/diagonismos-techblog-kerdiste-ta-nea-asyrmata-akoystika-tis-adidas/#comment-785726">Διαγωνισμός Techblog: Κερδίστε τα νέα ασύρματα ακουστικά της Adidas!</a></li><li class="recentcomments"><span class="comment-author-link">Nickolas</span> στο <a href="https://techblog.gr/software/telos-epochis-gia-ta-windows-7-ta-windows-10-vriskontai-sto-50-ton-ypologiston-desktop/#comment-785725">Τέλος εποχής για τα Windows 7, τα Windows 10 βρίσκονται στο 50% των υπολογιστών desktop</a></li><li class="recentcomments"><span class="comment-author-link">Nikolas</span> στο <a href="https://techblog.gr/gadgets/diagonismos-techblog-kerdiste-ta-nea-asyrmata-akoystika-tis-adidas/#comment-785719">Διαγωνισμός Techblog: Κερδίστε τα νέα ασύρματα ακουστικά της Adidas!</a></li></ul></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2007-2019 Techblog.gr | A project by <a href="https://www.linkedin.com/in/costasvlachakis/" target="_blank">Κώστας  Βλαχάκης</a> | <a href="/about/">About</a> | <a href="/archive/">Αρχείο</a><br>Λογότυπα, επωνυμίες, εμπορικά σήματα και γνωρίσματα ανήκουν στους νόμιμους ιδιοκτήτες.
							
							
						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.istotexniki.gr" target="_blank"><img src="/wp-content/uploads/2019/03/ISTOTEXNIKI-web-design-techblog.png" width="170" height="49"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
		</div>
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					 Αυτός ο ιστότοπος χρησιμοποιεί cookies για να βελτιώσει την εμπειρία χρήσης.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Αποδοχή</a>

											<a class="bs-gdpr-more"
						   href="/disclaimer/">Περισσότερα</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #121923">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-285709" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-285709"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-285710" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-285710"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-285711" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-285711"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-285712" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-285712"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-287039" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-287039"><a href="https://techblog.gr/category/internet/">Internet</a></li>
<li id="menu-item-287043" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-287043"><a href="https://techblog.gr/category/cars/">Cars</a></li>
<li id="menu-item-287044" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-287044"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
<li id="menu-item-287036" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-287036"><a href="https://techblog.gr/category/software/">Software</a></li>
<li id="menu-item-287042" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-287042"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
<li id="menu-item-287038" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-287038"><a href="https://techblog.gr/category/b2b/">Business</a></li>
<li id="menu-item-285713" class="social-facebook menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285713"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-285714" class="social-twitter menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285714"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-285715" class="social-instagram menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285715"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-285716" class="social-youtube menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-285716"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://techblog.gr">
							<input type="search" class="search-field"
							       placeholder="Αναζήτηση..."
							       value="" name="s"
							       title="Ψάχνω για:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/element-query-v3.10.15-b18cf4b00fd0d17c8090f3d0a97eae5ffb423599.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/better-social-counter/js/script.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/publisher-theme-pagination-v7.6.2-789757dfe31278a00708e13fef169c9bdfc7539f.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/cache/asset-cleanup/js/item/bf-slick-v3.10.15-dad5b750ad3e028f20f0a8f529f80152ec94a0b8.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u039f\u03bb\u03bf\u03b9","tabs_more":"\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b1","lightbox_expand":"\u039c\u03b5\u03b3\u03ad\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","lightbox_close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b5\u03b9\u03b4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b5\u03b9\u03c2","subscribe_btn":"\u0395\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c4\u03b5","subscribed_btn":"\u0394\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0394\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c3\u03b5\u03b9\u03c2<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u039a\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03af\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u03b5\u03c4\u03b9\u03ba\u03ad\u03c4\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/themes/techblog/js/theme.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/wp-embed.min.js'></script>

<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1410331-1','auto');ga('require','GTM-PZCX8JL');ga('send','pageview')</script>


</body>
</html>