	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
	
<html lang="el" prefix="og: http://ogp.me/ns#"> 
	<head>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://techblog.gr/xmlrpc.php"/>

		<title>OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία | Techblog.gr</title>


<meta name="description" content="Χρησιμοποιώντας το OnePlus 7 Pro το Harper’s Bazaar India τράβηξε το εξώφυλλο Μαΐου, αφήνοντας τους πάντες άφωνους."/>
<link rel="canonical" href="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία | Techblog.gr" />
<meta property="og:description" content="Χρησιμοποιώντας το OnePlus 7 Pro το Harper’s Bazaar India τράβηξε το εξώφυλλο Μαΐου, αφήνοντας τους πάντες άφωνους." />
<meta property="og:url" content="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/" />
<meta property="og:site_name" content="Techblog.gr" />
<meta property="article:publisher" content="https://www.facebook.com/techblogGR" />
<meta property="article:tag" content="OnePlus" />
<meta property="article:tag" content="OnePlus 7 Pro" />
<meta property="article:tag" content="OnePlus Android smartphones" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2019-05-02T06:35:16+00:00" />
<meta property="fb:app_id" content="1388279764753502" />
<meta property="og:image" content="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg" />
<meta property="og:image:secure_url" content="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Χρησιμοποιώντας το OnePlus 7 Pro το Harper’s Bazaar India τράβηξε το εξώφυλλο Μαΐου, αφήνοντας τους πάντες άφωνους." />
<meta name="twitter:title" content="OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία | Techblog.gr" />
<meta name="twitter:site" content="@TechblogGR" />
<meta name="twitter:image" content="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg" />
<meta name="twitter:creator" content="@TechblogGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>


<link rel="amphtml" href="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Techblog.gr" href="https://techblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Techblog.gr" href="https://techblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία &raquo; Techblog.gr" href="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/feed/" />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://techblog.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://techblog.gr/wp-content/themes/techblog-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,900,500,700&#038;subset=greek' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700&#038;subset=greek' type='text/css' media='all' />
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/techblog.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"292746","token":"cf8cc9a0fe","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Foneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechblog.gr%2Fmobile%2Foneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia%2F&#038;format=xml" />
			<meta property="fb:pages" content="115811665108595" />
							<meta property="ia:markup_url" content="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/?ia_markup=1" />
				            <style>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</style>
            			<link rel="shortcut icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-16.png">			<link rel="apple-touch-icon" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://techblog.gr/wp-content/uploads/2019/03/Techblog-favicon-144.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://techblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		
			<meta property="fb:pages" content="115811665108595" />
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/techblog.gr\/wp-content\/uploads\/2019\/01\/Techblog-logo-new2.png"
    },
    "url": "https:\/\/techblog.gr\/",
    "name": "Techblog.gr",
    "description": "\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Techblog.gr",
    "alternateName": "\u0397 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1 \u03bc\u03b1\u03c2 \u03b5\u03bd\u03ce\u03bd\u03b5\u03b9",
    "url": "https:\/\/techblog.gr\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "TechArticle",
    "headline": "OnePlus 7 Pro: \u0397 \u03c6\u03c9\u03c4\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03c0\u03bf\u03c5 \u03c4\u03c1\u03ac\u03b2\u03b7\u03be\u03b5 \u03b3\u03b9\u03b1 \u03b5\u03be\u03ce\u03c6\u03c5\u03bb\u03bb\u03bf \u03c0\u03b5\u03c1\u03b9\u03bf\u03b4\u03b9\u03ba\u03bf\u03cd \u03b4\u03b5\u03bd \u03c7\u03c1\u03b5\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ae \u03b5\u03c0\u03b5\u03be\u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1",
    "description": "\u03a4\u03bf OnePlus 6 \u03b5\u03af\u03c7\u03b5 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b7\u03b8\u03b5\u03af \u03b3\u03b9\u03b1 \u03c4\u03b7 \u03bb\u03ae\u03c8\u03b7 \u03c4\u03bf\u03c5 \u03b5\u03be\u03ce\u03c6\u03c5\u03bb\u03bb\u03bf\u03c5 \u03c4\u03bf\u03c5 Vogue India. \u03a4\u03ce\u03c1\u03b1 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ce\u03bd\u03c4\u03b1\u03c2 \u03c4\u03bf OnePlus 7 Pro \u03c4\u03bf Harper\u2019s Bazaar India \u03c4\u03c1\u03ac\u03b2\u03b7\u03be\u03b5 \u03c4\u03bf \u03b5\u03be\u03ce\u03c6\u03c5\u03bb\u03bb\u03bf \u039c\u03b1\u0390\u03bf\u03c5, \u03b1\u03c6\u03ae\u03bd\u03bf\u03bd\u03c4\u03b1\u03c2 \u03c4\u03bf\u03c5\u03c2 \u03c0\u03ac\u03bd\u03c4\u03b5\u03c2 \u03ac\u03c6\u03c9\u03bd\u03bf\u03c5\u03c2.",
    "datePublished": "2019-05-02",
    "dateModified": "2019-05-02",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u03a7\u03ac\u03c1\u03b7\u03c2 \u0391\u03bd\u03b1\u03b3\u03bd\u03c9\u03c3\u03c4\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/techblog.gr\/mobile\/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://techblog.gr/wp-content/bs-booster-cache/89f397721083113d2a389b3d22561d3c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1556823402' href='https://techblog.gr/wp-content/bs-booster-cache/88c81205d5f90ec61936fa49628d3de4.css' type='text/css' media='all' />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://techblog.gr/wp-content/uploads/2019/03/cropped-Techblog-favicon-512-270x270.png" />


<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="WW-AVe0U7_5g12weUF0f7dtz23MC1gS5Vz1ZsdUuJoA" />
<meta name="y_key" content="c35e3b6318478b15" />
<meta name="msvalidate.01" content="ACAF7E4257CD2EEA2920BE9D3FF591F7" />
<meta name="p:domain_verify" content="be972f4fd737a4a88548069c445f4ec5" />
<meta property="fb:pages" content="115811665108595" />
<meta name="geo.placename" content="Athens" />
<meta name="geo.region" content="Greece" />
<meta name="robots" content="noodp,noydir" />


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PZCX8JL':true});</script>



<script defer>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '964726973563323'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=964726973563323&ev=PageView&noscript=1"
/></noscript>
 

<script defer type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://techblog.gr",
"potentialAction": {
    "@type": "SearchAction",
    "target": "https//techblog.gr/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script defer type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://techblog.gr",
  "sameAs": [
    "https://www.facebook.com/TechblogGR",
    "https://www.youtube.com/techblogGR",
    "https://twitter.com/TechblogGR",
    "https://www.instagram.com/techbloggr"
  ]
}
</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script defer>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script defer>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1029909/Techblog-300x250-1', [300, 250], 'div-gpt-ad-1552659795235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
		 
		
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-292746 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://techblog.gr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
			     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />

			<span class="site-title">Techblog.gr - Η τεχνολογία μας ενώνει</span>
				</a>
</p>
</div>
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-276253" class="mainmenu2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-276253"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-276254" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-276254"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-284650" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-284650"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-276871" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-276871"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-286908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-286908"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-286911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-286911"><a href="https://techblog.gr/category/internet/">Internet</a></li>
	<li id="menu-item-286910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-286910"><a href="https://techblog.gr/category/cars/">Cars</a></li>
	<li id="menu-item-286976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-286976"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
	<li id="menu-item-286912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-286912"><a href="https://techblog.gr/category/software/">Software</a></li>
	<li id="menu-item-286914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-286914"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
	<li id="menu-item-286909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-286909"><a href="https://techblog.gr/category/b2b/">Business</a></li>
</ul>
</li>
<li id="menu-item-276282" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-276282"><a target="_blank" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-276283" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-276283"><a target="_blank" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-276284" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-276284"><a target="_blank" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-276285" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-276285"><a target="_blank" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
					</ul>
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://techblog.gr">
	<input type="search" class="search-field"
	       placeholder="Αναζήτηση..."
	       value="" name="s"
	       title="Ψάχνω για:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Αναζήτηση">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>	</header>
		<div class="trending">
					<strong>Trending: </strong><a href="https://techblog.gr/tag/Samsung-Galaxy-S10/ "> Samsung Galaxy S10  | </a><a href="https://techblog.gr/tag/Huawei-P30-Pro/"> Huawei P30 Pro |</a><a href="https://techblog.gr/tag/Xiaomi-Mi-9/"> Xiaomi Mi 9  |</a><a href="https://techblog.gr/tag/OnePlus-7/"> OnePlus 7  |</a><a href="https://techblog.gr/tag/Huawei-Mate-X/"> Huawei Mate X  </a>		</div>
		

		 <div align="center">
		 <style type="text/css">
		 
.adslot_1 { display:inline-block; width: 970px; height: 250px; }
@media (max-width: 768px) { .adslot_1 { display: none; } }
</style>
<ins class="adsbygoogle adslot_1"
   data-ad-client="ca-pub-3207688551017693"
   data-ad-slot="1160857527"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


           	 
				<div class="adsbygoogle-mobile_post_2">	
					<div align="center">
					
                          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                          
                          <ins class="adsbygoogle"
                          style="display:inline-block;width:300px;height:250px"
                          data-ad-client="ca-pub-3207688551017693"
                          data-ad-slot="6249310685"></ins>
                          <script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
					   						   
					</div>
			    </div>



	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="https://techblog.gr/" itemprop="url" rel="home">
											<img src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
						     alt="Techblog.gr"  data-bsrjs="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-retina-new2.png"  />				</a>
			</div>
		</div>
	</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://techblog.gr" rel="home""><span itemprop='name'><i class="fas fa-home"></i> Techblog.gr</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://techblog.gr/category/mobile/" ><span itemprop='name'>Smartphones</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-292746" class="post-292746 post type-post status-publish format-standard  category-mobile tag-oneplus tag-oneplus-7-pro tag-oneplus-android-smartphones single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href><img  alt="" data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://techblog.gr/author/haris-anagnostopoulos/"
		   title="Δείτε τα άρθρα του συντάκτη"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b>Χάρης Αναγνωστόπουλος</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-05-02T09:35:16+00:00"><b>Πέμπτη, 02/05/2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/#respond" class="post-share-btn post-share-btn-comments comments" title="Αφήστε ένα σχόλιο για: &quot;OnePlus 7 Pro: Η φωτογραφία που τράβηξε για εξώφυλλο περιοδικού δεν χρειάστηκε τεχνική επεξεργασία&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="number">4</b>
									</span>
				<span class="social-item facebook has-count"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D292746" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="number">4</span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=OnePlus+7+Pro%3A+%CE%97+%CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1+%CF%80%CE%BF%CF%85+%CF%84%CF%81%CE%AC%CE%B2%CE%B7%CE%BE%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BE%CF%8E%CF%86%CF%85%CE%BB%CE%BB%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D+%CE%B4%CE%B5%CE%BD+%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AE+%CE%B5%CF%80%CE%B5%CE%BE%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1 @TechblogGR&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D292746" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftechblog.gr%2F%3Fp%3D292746&title=OnePlus+7+Pro%3A+%CE%97+%CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1+%CF%80%CE%BF%CF%85+%CF%84%CF%81%CE%AC%CE%B2%CE%B7%CE%BE%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BE%CF%8E%CF%86%CF%85%CE%BB%CE%BB%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D+%CE%B4%CE%B5%CE%BD+%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AE+%CE%B5%CF%80%CE%B5%CE%BE%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><img class="aligncenter size-medium wp-image-292753"  data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg" alt="" width="1000" height="616" srcset="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1000x616.jpg 1000w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-768x473.jpg 768w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002-1024x631.jpg 1024w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-002.jpg 1375w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Πέρυσι η OnePlus κατέκτησε τα πρωτοσέλιδα όταν το Vogue India χρησιμοποίησε το OnePlus 6 για να τραβήξει το εξώφυλλου ενός τεύχους. Όλοι ήταν έκπληκτοι ιδιαίτερα αφού τα περιοδικά συνήθως χρησιμοποιούν κορυφαίες DSLR κάμερες.</p>
<p>Η OnePlus από ότι φαίνεται πέτυχε φλέβα χρυσού και με τα νέα της flagships. Το Harper’s Bazaar India χρησιμοποίησε το <a href="https://techblog.gr/mobile/oneplus-7-pro-kykloforise-fotografiko-yliko-poy-deichnei-tin-poiotita-tis-kameras/">OnePlus 7 Pro</a> για να τραβήξει το εξώφυλλο του περιοδικού το οποίο είχε τη Βρετανή ηθοποιό και ακτιβιστή, Jameela Jamil.</p>
<p><img class="aligncenter size-medium wp-image-292751"  data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-000-744x1000.jpg" alt="" width="744" height="1000" srcset="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-000-744x1000.jpg 744w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-000-768x1032.jpg 768w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-000-762x1024.jpg 762w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-000.jpg 770w" sizes="(max-width: 744px) 100vw, 744px" /></p>
<p>Επιπλέον, η ηθοποιός επέμενε να μην γίνει ψηφιακό ρετουσάρισμα στην τελική φωτογραφία και να μην χρησιμοποιηθεί airbrushing στο δέρμα της. Όσο απίστευτο κι αν ακούγεται, το OnePlus 7 Pro κέρδισε το στοίχημα και η φωτογραφία που θα κοσμεί το εξώφυλλο του τεύχους Μαΐου έχει τραβηχτεί με το flagship της OnePlus.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Here&#39;s a glimpse into the power of the <a href="https://twitter.com/hashtag/OnePlus7Pro?src=hash&amp;ref_src=twsrc%5Etfw">#OnePlus7Pro</a> Camera! Check out this month&#39;s <a href="https://twitter.com/BazaarIndia?ref_src=twsrc%5Etfw">@BazaarIndia</a> cover featuring  <a href="https://twitter.com/jameelajamil?ref_src=twsrc%5Etfw">@jameelajamil</a> <a href="https://twitter.com/hashtag/ShotonOnePlus7Pro?src=hash&amp;ref_src=twsrc%5Etfw">#ShotonOnePlus7Pro</a> <a href="https://t.co/diNMd1zw9w">https://t.co/diNMd1zw9w</a></p>
<p>&mdash; OnePlus India (@OnePlus_IN) <a href="https://twitter.com/OnePlus_IN/status/1123162056457199616?ref_src=twsrc%5Etfw">April 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Κανείς δεν πίστεψε εκ αρχής ότι η κάμερα ενός smartphone είναι ικανή να τραβήξει εξώφυλλο περιοδικού, ειδικά χωρίς κάποια τεχνική επεξεργασία. Ωστόσο, το OnePlus 7 Pro τα κατάφερε και ο δημιουργικός συντάκτης του περιοδικού είπε πως πρόκειται για μία τέλεια κάμερα, με εκπληκτικά αποτελέσματα.</p>
<p>Επίσης, εντύπωση προκάλεσε στον συντάκτη το γεγονός ότι μπόρεσαν να τραβήξουν RAW εικόνες χωρίς να χρειαστεί να συνδέσουν το <a href="https://techblog.gr/mobile/oneplus-7-pro-teaser-epivevaionei-tripli-piso-kamera-katheti-diataxi-gyalini-plati/">OnePlus 7 Pro</a> σε κάποιον υπολογιστή. Ο ίδιος είπε ότι χρησιμοποίησαν το τηλέφωνο για να τραβήξουν τα behind-the-scenes clips και τα βίντεο ήταν εκπληκτικά.</p>
<p><img class="aligncenter size-medium wp-image-292752"  data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-001-744x1000.jpg" alt="" width="744" height="1000" srcset="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-001-744x1000.jpg 744w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-001-768x1032.jpg 768w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-001-762x1024.jpg 762w, https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Camera-Use-In-Magazine-Cover-001.jpg 770w" sizes="(max-width: 744px) 100vw, 744px" /></p>
<p>Συνήθως οι δημιουργικοί διευθυντές περιοδικών είναι πολύ σχολαστικοί για τα εξώφυλλα, ιδιαίτερα όταν πρόκειται για high-end, luxury περιοδικά όπως το Harper’s Bazaar India. Οπότε, το OnePlus 7 Pro κάτι κάνει καλά, αλλιώς δεν θα είχε λάβει τέτοια σχόλια.</p>
<p>Το δυνατό σημείο της OnePlus είναι προσφέρει πάντα κάτι νέο ή τουλάχιστον να λανσάρει κάτι υπάρχον με τον καλύτερο δυνατό τρόπο και υλοποίηση. Το OnePlus One προσέφερε χαρακτηριστικά flagship σε mid-range τιμές, το <a href="https://techblog.gr/mobile/oneplus-6t-programmatistis-egkatestise-etrexe-windows-10/">OnePlus 6T</a> είχε high-end προδιαγραφές και πρωτοποριακό under-the-display fingerprint scanner. Οπότε όπως είναι αναμενόμενο περιμένουμε με ανυπομονησία να δούμε τι έχουν να προσφέρουν το OnePlus 7 και το OnePlus 7 Pro.</p>
<p><a href="https://www.91mobiles.com/hub/oneplus-7-pro-cameras-harpers-bazaar-magazine-cover-shot-details/" target="_blank" rel="noopener noreferrer">Πηγή</a></p>
										<div  align="center">
										 <div class="adsbygoogle-mobile_post_1">
										
										
										     
                                            
											 
											 
										 </div>
										</div>
										
										
										
										<div align="center">
										  
										    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3207688551017693"
     data-ad-slot="5925856085"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
										   
										   
										</div>
										  
										  
									</div>
									


										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://techblog.gr/tag/oneplus/" rel="tag">OnePlus</a><a href="https://techblog.gr/tag/oneplus-7-pro/" rel="tag">OnePlus 7 Pro</a><a href="https://techblog.gr/tag/oneplus-android-smartphones/" rel="tag">OnePlus Android smartphones</a>	</div>
								</article>
															</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Σχόλια            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=40&d=identicon&r=g' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Ξεκινήστε τη συζήτηση..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Η φόρμα για τα σχόλια προστατεύεται από τα spam                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Να ειδοποιηθώ για νέα απάντηση σε αυτό το σχόλιο">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar'  data-src='https://secure.gravatar.com/avatar/?s=48&d=identicon&r=g' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Γράψτε το σχόλιο σας..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Όνομα*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Η φόρμα για τα σχόλια προστατεύεται από τα spam                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Να ειδοποιηθώ για νέα απάντηση σε αυτό το σχόλιο">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Δημοσίευση">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Παρακολουθήστε τα σχόλια &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://techblog.gr/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Να ειδοποιηθώ όταν </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">υπάρχουν νέα σχόλια</option>
                                                                                                                            <option value="all_comment" >υπάρχει απάντηση σε σχόλιο μου</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0d465d2a38" /><input type="hidden" name="_wp_http_referer" value="/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/" />                                                                <input type="hidden" value="292746" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center">
</p>
<div id="div-gpt-ad-1552659795235-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552659795235-0'); });
</script></div>
</div>
</div>
		</div><div id="bs-mix-listing-3-2-3" class=" h-ni w-bg w-bg-d4d7e1 h-bg h-bg-888fa0 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab">			<p class="section-heading sh-t6 sh-s13 main-term-8">

			
									<a href="https://techblog.gr/category/mobile/" class="main-link">
							<span class="h-text main-term-8">
								  							</span>
					</a>
				
			
			</p>
				<div class="listing listing-mix-3-2 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-292788 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Η Lenovo ετοιμάζει νέο midrange με τρεις πίσω κάμερες, 6GB RAM και 128GB χώρο αποθήκευσης" data-src="https://techblog.gr/wp-content/uploads/2019/05/Lenovo-L38111-new-midrange-004.jpg"						class="img-holder" href="https://techblog.gr/mobile/lenovo-etoimazei-neo-midrange-treis-piso-kameres-6gb-ram-128gb-choro-apothikeysis/"></a>

							</div>
		<p class="title">		<a href="https://techblog.gr/mobile/lenovo-etoimazei-neo-midrange-treis-piso-kameres-6gb-ram-128gb-choro-apothikeysis/" class="post-title post-url">
			Η Lenovo ετοιμάζει νέο midrange με τρεις πίσω κάμερες, 6GB RAM και 128GB χώρο αποθήκευσης		</a>
		</p>		<div class="post-meta">

							<a href="https://techblog.gr/author/haris-anagnostopoulos/"
				   title="Δείτε τα άρθρα του συντάκτη"
				   class="post-author-a">
					<i class="post-author author">
						Χάρης Αναγνωστόπουλος					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-02T19:30:43+00:00">Πέμπτη, 02/05/2019</time></span>
						</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2">
	<div  class="post-292761 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="OnePlus 7 και 7 Pro: Διέρρευσαν όλα τα τεχνικά χαρακτηριστικά;" data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-and-OnePlus-7-Pro-Speaks-Leak-000-1000x616.jpg"					class="img-holder" href="https://techblog.gr/mobile/oneplus-7-7-pro-dierreyse-fyllo-poy-epivevaionei-ta-technika-charaktiristika/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/oneplus-7-7-pro-dierreyse-fyllo-poy-epivevaionei-ta-technika-charaktiristika/" title="OnePlus 7 και 7 Pro: Διέρρευσαν όλα τα τεχνικά χαρακτηριστικά;">
			<span class="post-title">
				OnePlus 7 και 7 Pro: Διέρρευσαν όλα τα τεχνικά χαρακτηριστικά;			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-02T13:47:33+00:00">Πέμπτη, 02/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Google Pixel 3a: Διέρρευσε το κουτί και οι τιμές, επιβεβαιώθηκε ο σχεδιασμός και κάποια χαρακτηριστικά" data-src="https://techblog.gr/wp-content/uploads/2019/05/Google-Pixel-3a-retail-pricing-and-packaging-003.jpg"					class="img-holder" href="https://techblog.gr/mobile/google-pixel-3a-dierreyse-to-koyti-oi-times-epivevaiothike-o-schediasmos-kapoia-charaktiristika/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/google-pixel-3a-dierreyse-to-koyti-oi-times-epivevaiothike-o-schediasmos-kapoia-charaktiristika/" title="Google Pixel 3a: Διέρρευσε το κουτί και οι τιμές, επιβεβαιώθηκε ο σχεδιασμός και κάποια χαρακτηριστικά">
			<span class="post-title">
				Google Pixel 3a: Διέρρευσε το κουτί και οι τιμές, επιβεβαιώθηκε ο σχεδιασμός και κάποια χαρακτηριστικά			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-02T12:32:06+00:00">Πέμπτη, 02/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Apple: Κατέθεσε πατέντες για τη δημιουργία fullscreen fingerprint με τεχνολογία ακουστικής απεικόνισης" data-src="https://techblog.gr/wp-content/uploads/2019/05/Apple-Patents-Acoustic-Fingerprint-Fullscreen-Touch-ID-000.jpg"					class="img-holder" href="https://techblog.gr/mobile/apple-katethese-patentes-ti-dimioyrgia-fullscreen-fingerprint-technologia-akoystikis-apeikonisis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/apple-katethese-patentes-ti-dimioyrgia-fullscreen-fingerprint-technologia-akoystikis-apeikonisis/" title="Apple: Κατέθεσε πατέντες για τη δημιουργία fullscreen fingerprint με τεχνολογία ακουστικής απεικόνισης">
			<span class="post-title">
				Apple: Κατέθεσε πατέντες για τη δημιουργία fullscreen fingerprint με τεχνολογία ακουστικής απεικόνισης			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-02T09:05:39+00:00">Πέμπτη, 02/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292722 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Google Pixel 3a και 3a XL: Πήραν πιστοποίηση Bluetooth και score στο Geekbench, αλλά έρχονται 8 Μαΐου;" data-src="https://techblog.gr/wp-content/uploads/2019/05/Google-Pixel-3a-Google-Pixel-3a-XL-Bluetooth-Cert-Geekbench-Online-Store-000-1000x568.jpg"					class="img-holder" href="https://techblog.gr/mobile/google-pixel-3a-3a-xl-piran-pistopoiisi-bluetooth-score-geekbench-erchontai-8-ma-oy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/google-pixel-3a-3a-xl-piran-pistopoiisi-bluetooth-score-geekbench-erchontai-8-ma-oy/" title="Google Pixel 3a και 3a XL: Πήραν πιστοποίηση Bluetooth και score στο Geekbench, αλλά έρχονται 8 Μαΐου;">
			<span class="post-title">
				Google Pixel 3a και 3a XL: Πήραν πιστοποίηση Bluetooth και score στο Geekbench, αλλά έρχονται 8 Μαΐου;			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T19:41:05+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Samsung: Νέο δίπλωμα ευρεσιτεχνίας αποκαλύπτει foldable συσκευή που τυλίγεται σε ρολό" data-src="https://techblog.gr/wp-content/uploads/2019/05/Samsung-Rollable-Device-Patent-000-1000x617.jpg"					class="img-holder" href="https://techblog.gr/mobile/samsung-neo-diploma-eyresitechnias-apokalyptei-foldable-syskeyi-poy-tyligetai-se-rolo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/samsung-neo-diploma-eyresitechnias-apokalyptei-foldable-syskeyi-poy-tyligetai-se-rolo/" title="Samsung: Νέο δίπλωμα ευρεσιτεχνίας αποκαλύπτει foldable συσκευή που τυλίγεται σε ρολό">
			<span class="post-title">
				Samsung: Νέο δίπλωμα ευρεσιτεχνίας αποκαλύπτει foldable συσκευή που τυλίγεται σε ρολό			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T18:05:43+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292717 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="OnePlus 7 Pro: Καταχώρηση στο Geekbench επιβεβαιώνει 12GB RAM και Snapdragon 855" data-src="https://techblog.gr/wp-content/uploads/2019/05/OnePlus-7-Pro-Geekbench-12GB-RAM-Snapdragon-855-000.jpg"					class="img-holder" href="https://techblog.gr/mobile/oneplus-7-pro-katachorisi-geekbench-epivevaionei-12gb-ram-snapdragon-855/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/oneplus-7-pro-katachorisi-geekbench-epivevaionei-12gb-ram-snapdragon-855/" title="OnePlus 7 Pro: Καταχώρηση στο Geekbench επιβεβαιώνει 12GB RAM και Snapdragon 855">
			<span class="post-title">
				OnePlus 7 Pro: Καταχώρηση στο Geekbench επιβεβαιώνει 12GB RAM και Snapdragon 855			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T13:32:19+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά" data-src="https://techblog.gr/wp-content/uploads/2019/05/Samsung-Galaxy-S10-5G-Burnit-000.jpg"					class="img-holder" href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/" title="Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά">
			<span class="post-title">
				Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T12:00:27+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="iPhone 2019: Βίντεο αποκαλύπτει λεπτομέρειες για το σχεδιασμό, ίδιες οθόνες με την προηγούμενη γενιά" data-src="https://techblog.gr/wp-content/uploads/2019/04/iPhone-2019-3D-Printed-Βίντεο-000-1000x615.jpg"					class="img-holder" href="https://techblog.gr/mobile/iphone-2019-vinteo-apokalyptei-leptomereies-to-schediasmo-idies-othones-tin-proigoymeni-genia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/iphone-2019-vinteo-apokalyptei-leptomereies-to-schediasmo-idies-othones-tin-proigoymeni-genia/" title="iPhone 2019: Βίντεο αποκαλύπτει λεπτομέρειες για το σχεδιασμό, ίδιες οθόνες με την προηγούμενη γενιά">
			<span class="post-title">
				iPhone 2019: Βίντεο αποκαλύπτει λεπτομέρειες για το σχεδιασμό, ίδιες οθόνες με την προηγούμενη γενιά			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T10:33:28+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware" data-src="https://techblog.gr/wp-content/uploads/2019/04/OnePlus-7-Pro-New-York-Times-000-1000x616.jpg"					class="img-holder" href="https://techblog.gr/mobile/oneplus-7-pro-episimi-diafimisi-epivevaionei-tin-apoysia-notch-bezels-bloatware/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/oneplus-7-pro-episimi-diafimisi-epivevaionei-tin-apoysia-notch-bezels-bloatware/" title="OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware">
			<span class="post-title">
				OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-01T09:04:49+00:00">Τετάρτη, 01/05/2019</time></span>
						</div>
		</div>
</div >
<div  class="post-292663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="OnePlus 7 Pro: Κυκλοφόρησε φωτογραφικό υλικό που δείχνει την ποιότητα της κάμερας" data-src="https://techblog.gr/wp-content/uploads/2019/04/OnePlus-7-Launch-Evemt-000-1000x616.jpg"					class="img-holder" href="https://techblog.gr/mobile/oneplus-7-pro-kykloforise-fotografiko-yliko-poy-deichnei-tin-poiotita-tis-kameras/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://techblog.gr/mobile/oneplus-7-pro-kykloforise-fotografiko-yliko-poy-deichnei-tin-poiotita-tis-kameras/" title="OnePlus 7 Pro: Κυκλοφόρησε φωτογραφικό υλικό που δείχνει την ποιότητα της κάμερας">
			<span class="post-title">
				OnePlus 7 Pro: Κυκλοφόρησε φωτογραφικό υλικό που δείχνει την ποιότητα της κάμερας			</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-30T19:41:56+00:00">Τρίτη, 30/04/2019</time></span>
						</div>
		</div>
</div >
	</div>
					</div>
						</div>
	</div>
</div></div><div id="text-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-3207688551017693" data-ad-slot="7608292684"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
</div>
		</div><div id="bs-mix-listing-3-3-2" class=" h-ni w-bg w-bg-848998 h-bg h-bg-61c6c5 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class=" bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab">			<p class="section-heading sh-t6 sh-s13 main-term-58">

			
									<a href="https://techblog.gr/category/techtv/" class="main-link">
							<span class="h-text main-term-58">
								  							</span>
					</a>
				
			
			</p>
				<div class="listing listing-mix-3-3 clearfix l-1-col">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-292434 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-58">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Τζαμάκια προστασίας PanzerGlass: Unboxing και hands-on από το Techblog" data-src="https://techblog.gr/wp-content/uploads/2019/04/PanzerGlass-Techblog-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/techblog.gr\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PanzerGlass-Techblog-2-210x136.jpg&quot;,&quot;279&quot;:&quot;PanzerGlass-Techblog-2-279x220.jpg&quot;,&quot;357&quot;:&quot;PanzerGlass-Techblog-2-357x210.jpg&quot;,&quot;750&quot;:&quot;PanzerGlass-Techblog-2-750x430.jpg&quot;,&quot;1500&quot;:&quot;PanzerGlass-Techblog-2.jpg&quot;}}"						class="img-holder" href="https://techblog.gr/techtv/tzamakia-panzerglass-unboxing-hands-on-to-techblog/"></a>

							</div>
		<p class="title">		<a href="https://techblog.gr/techtv/tzamakia-panzerglass-unboxing-hands-on-to-techblog/" class="post-title post-url">
			Τζαμάκια προστασίας PanzerGlass: Unboxing και hands-on από το Techblog		</a>
		</p>		<div class="post-meta">

							<a href="https://techblog.gr/author/covlastaschakis/"
				   title="Δείτε τα άρθρα του συντάκτη"
				   class="post-author-a">
					<i class="post-author author">
						Κώστας Βλαχάκης					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-24T21:37:15+00:00">Τετάρτη, 24/04/2019</time></span>
						</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-text listing-text-2 clearfix columns-2">
		<div class="post-292437 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/nokia-9-pureview-elliniko-vinteo-unboxing-to-techblog/" class="post-title post-url">
			Nokia 9 PureView ελληνικό unboxing video από το Techblog		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-24T18:43:40+00:00">Τετάρτη, 24/04/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-292368 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/samsung-galaxy-a50-elliniko-hands-on-review-to-techblog/" class="post-title post-url">
			Samsung Galaxy A50 ελληνικό hands-on review από το Techblog		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-23T14:52:42+00:00">Τρίτη, 23/04/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-292282 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/xiaomi-redmi-7-amp-redmi-note-7-combo-unboxing-to-magiko-kopidi/" class="post-title post-url">
			Xiaomi Redmi 7 &#038; Redmi note 7: Combo Unboxing με το Μαγικό Κοπίδι		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-22T14:36:36+00:00">Δευτέρα, 22/04/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-292199 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/xiaomi-mi-9-elliniko-hands-on-review-to-techblog/" class="post-title post-url">
			Xiaomi Mi 9 ελληνικό hands-on review από το Techblog		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-21T15:33:22+00:00">Κυριακή, 21/04/2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-291986 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-58">
	<div class="item-inner">
		<p class="title">		<a href="https://techblog.gr/techtv/huawei-p30-elliniko-hands-on-review-video/" class="post-title post-url">
			Huawei P30 ελληνικό hands-on review video		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-18T18:57:05+00:00">Πέμπτη, 18/04/2019</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div></aside>
						</div>
									</div>
		</div>

	</main>

	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://techblog.gr/wp-content/uploads/2019/01/Techblog-logo-new2.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Το Techblog αποτελεί μια από τις μεγαλύτερες και πιο αξιόπιστες πηγές ενημέρωσης στην Ελλάδα με νέα και ειδήσεις τεχνολογίας.</p>
<p>Από το 2007 στο Techblog δημιουργούμε τη μεγαλύτερη παρέα τεχνολογίας στην Ελλάδα για όλους τους φίλους των smartphones και των gadgets.</p>
	</div>
	</div>
</div><div id="better-social-counter-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 63,724</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/TechblogGR" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 17,572</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://www.instagram.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 16,105</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://www.youtube.com/techbloggr" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-newsletter-mailchimp">	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>Εγγραφείτε στο Newsletter</p>
		</div>

		<form action="https://autonomous.us14.list-manage.com/subscribe/post?u=9b60fd25f43f30c3b9b9c2d38&amp;id=d24b842161" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Συμπληρώστε το email σας .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Συνδρομή</button>
		</form>

			</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								
<div id="wpp-3" class=" h-ni w-t footer-widget footer-column-2 widget popular-posts">
<div class="section-heading sh-t6 sh-s13"><span class="h-text">Τα πιο σχολιασμένα άρθρα</span></div>


<ul class="wpp-list">
<li>
<a href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/" title="Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά" class="wpp-post-title" target="_self">Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 19 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/internet/google-maps-pos-na-empodisete-tin-katagrafi-tis-topothesias-sas/" title="Google Maps: Πώς να εμποδίσετε την καταγραφή της τοποθεσίας σας" class="wpp-post-title" target="_self">Google Maps: Πώς να εμποδίσετε την καταγραφή της τοποθεσίας σας</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 16 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/oneplus-7-pro-tha-tin-kalyteri-othoni-se-smartphone-elave-vathmologia-a-tin-displaymate/" title="OnePlus 7 Pro: Θα έχει μια από τις καλύτερες οθόνες σε smartphone, έλαβε βαθμολογία Α+ από την DisplayMate" class="wpp-post-title" target="_self">OnePlus 7 Pro: Θα έχει μια από τις καλύτερες οθόνες σε smartphone, έλαβε βαθμολογία Α+ από την DisplayMate</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 15 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/iphone-xi-xi-max-360-renders-deichnoyn-ton-teliko-schediasmo-tha-echoyn-koympi-sigasis-vinteo/" title="iPhone XI και XI Max: 360 renders δείχνουν τον τελικό σχεδιασμό, θα έχουν κουμπί σίγασης [βίντεο]" class="wpp-post-title" target="_self">iPhone XI και XI Max: 360 renders δείχνουν τον τελικό σχεδιασμό, θα έχουν κουμπί σίγασης [βίντεο]</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 11 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/iphone-2019-vinteo-apokalyptei-leptomereies-to-schediasmo-idies-othones-tin-proigoymeni-genia/" title="iPhone 2019: Βίντεο αποκαλύπτει λεπτομέρειες για το σχεδιασμό, ίδιες οθόνες με την προηγούμενη γενιά" class="wpp-post-title" target="_self">iPhone 2019: Βίντεο αποκαλύπτει λεπτομέρειες για το σχεδιασμό, ίδιες οθόνες με την προηγούμενη γενιά</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 6 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/oneplus-7-pro-episimi-diafimisi-epivevaionei-tin-apoysia-notch-bezels-bloatware/" title="OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware" class="wpp-post-title" target="_self">OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 5 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/gadgets/kirin-985-ensomatomeno-5g-modem-mpainei-se-maziki-paragogi/" title="Kirin 985: Με ενσωματωμένο 5G Modem, μπαίνει σε μαζική παραγωγή" class="wpp-post-title" target="_self">Kirin 985: Με ενσωματωμένο 5G Modem, μπαίνει σε μαζική παραγωγή</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 3 σχόλια</span></span>
</li>
<li>
<a href="https://techblog.gr/mobile/oneplus-7-pro-katachorisi-geekbench-epivevaionei-12gb-ram-snapdragon-855/" title="OnePlus 7 Pro: Καταχώρηση στο Geekbench επιβεβαιώνει 12GB RAM και Snapdragon 855" class="wpp-post-title" target="_self">OnePlus 7 Pro: Καταχώρηση στο Geekbench επιβεβαιώνει 12GB RAM και Snapdragon 855</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">| 3 σχόλια</span></span>
</li>
</ul>

</div>
							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="recent-comments-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_recent_comments"><div class="section-heading sh-t6 sh-s13"><span class="h-text">Πρόσφατα Σχόλια</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">I am</span> στο <a href="https://techblog.gr/mobile/lenovo-etoimazei-neo-midrange-treis-piso-kameres-6gb-ram-128gb-choro-apothikeysis/#comment-778631">Η Lenovo ετοιμάζει νέο midrange με τρεις πίσω κάμερες, 6GB RAM και 128GB χώρο αποθήκευσης</a></li><li class="recentcomments"><span class="comment-author-link">GeoFro</span> στο <a href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/#comment-778629">Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά</a></li><li class="recentcomments"><span class="comment-author-link">tarif16</span> στο <a href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/#comment-778628">Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά</a></li><li class="recentcomments"><span class="comment-author-link">Agnostos13</span> στο <a href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/#comment-778627">Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά</a></li><li class="recentcomments"><span class="comment-author-link">Kostas</span> στο <a href="https://techblog.gr/mobile/samsung-galaxy-s10-5g-epiase-fotia-logo-exoterikis-zimias-o-katochos-leei-oti-egine-xafnika/#comment-778626">Samsung Galaxy S10 5G: Έπιασε φωτιά λόγω εξωτερικής ζημιάς, ο κάτοχος λέει ότι έγινε ξαφνικά</a></li><li class="recentcomments"><span class="comment-author-link">nikos2018</span> στο <a href="https://techblog.gr/software/apoktise-dorean-40-paid-iphone-ipad-efarmoges-paichnidia-pempti-2-ma-oy/#comment-778625">Απόκτησε δωρεάν 40 paid iPhone και iPad εφαρμογές και παιχνίδια [Πέμπτη 2 Μαΐου]</a></li><li class="recentcomments"><span class="comment-author-link">nikos2018</span> στο <a href="https://techblog.gr/mobile/oneplus-7-pro-episimi-diafimisi-epivevaionei-tin-apoysia-notch-bezels-bloatware/#comment-778624">OnePlus 7 Pro: Επίσημη διαφήμιση επιβεβαιώνει την απουσία notch, bezels και bloatware</a></li></ul></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2007-2019 Techblog.gr | A project by <a href="https://www.linkedin.com/in/costasvlachakis/" target="_blank">Κώστας  Βλαχάκης</a> | <a href="/about/">About</a> | <a href="/archive/">Αρχείο</a><br>Λογότυπα, επωνυμίες, εμπορικά σήματα και γνωρίσματα ανήκουν στους νόμιμους ιδιοκτήτες.
							
							
						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.istotexniki.gr" target="_blank"><img src="/wp-content/uploads/2019/03/ISTOTEXNIKI-web-design-techblog.png" width="170" height="49"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
		</div>
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					 Αυτός ο ιστότοπος χρησιμοποιεί cookies για να βελτιώσει την εμπειρία χρήσης.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Αποδοχή</a>

											<a class="bs-gdpr-more"
						   href="/disclaimer/">Περισσότερα</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u039f\u03bb\u03bf\u03b9","tabs_more":"\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b1","lightbox_expand":"\u039c\u03b5\u03b3\u03ad\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","lightbox_close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b5\u03b9\u03b4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b5\u03b9\u03c2","subscribe_btn":"\u0395\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c4\u03b5","subscribed_btn":"\u0394\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0394\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c3\u03b5\u03b9\u03c2<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u039a\u03b1\u03c4\u03b7\u03b3\u03bf\u03c1\u03af\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u03b5\u03c4\u03b9\u03ba\u03ad\u03c4\u03b5\u03c2<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-social-icon no-top-nav" style="background-color: #121923">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Λογαριασμός						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-285709" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-285709"><a href="https://techblog.gr/category/mobile/">Smartphones</a></li>
<li id="menu-item-285710" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-285710"><a href="https://techblog.gr/category/gadgets/">Gear</a></li>
<li id="menu-item-285711" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-285711"><a href="https://techblog.gr/category/techtv/">Reviews</a></li>
<li id="menu-item-285712" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1033 better-anim-fade menu-item-285712"><a href="https://techblog.gr/category/workshop/">Workshop</a></li>
<li id="menu-item-287039" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-287039"><a href="https://techblog.gr/category/internet/">Internet</a></li>
<li id="menu-item-287043" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9131 better-anim-fade menu-item-287043"><a href="https://techblog.gr/category/cars/">Cars</a></li>
<li id="menu-item-287044" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-287044"><a href="https://techblog.gr/category/homecinema/">Home Cinema</a></li>
<li id="menu-item-287036" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-584 better-anim-fade menu-item-287036"><a href="https://techblog.gr/category/software/">Software</a></li>
<li id="menu-item-287042" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-287042"><a href="https://techblog.gr/category/computers/">Υπολογιστές</a></li>
<li id="menu-item-287038" class="mainmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim-fade menu-item-287038"><a href="https://techblog.gr/category/b2b/">Business</a></li>
<li id="menu-item-285713" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-285713"><a target="_blank" href="https://www.facebook.com/TechblogGR"><i class="bf-icon  bsfi-facebook"></i><span class="hidden">facebook</span></a></li>
<li id="menu-item-285714" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-285714"><a target="_blank" href="https://twitter.com/TechblogGR"><i class="bf-icon  bsfi-twitter"></i><span class="hidden">twitter</span></a></li>
<li id="menu-item-285715" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-285715"><a target="_blank" href="https://www.instagram.com/techbloggr"><i class="bf-icon  bsfi-instagram"></i><span class="hidden">instagram</span></a></li>
<li id="menu-item-285716" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-285716"><a target="_blank" href="https://www.youtube.com/techbloggr"><i class="bf-icon  bsfi-youtube"></i><span class="hidden">youtube</span></a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://techblog.gr">
							<input type="search" class="search-field"
							       placeholder="Αναζήτηση..."
							       value="" name="s"
							       title="Ψάχνω για:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://techblog.gr/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Συνδεθείτε στο λογαριασμό σας</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Όνομα χρήστη ή email" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Κωδικός..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://techblog.gr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ftechblog.gr%2Fmobile%2Foneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia%2F"
						   class="go-reset-panel">Επαναφορά κωδικού</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Να με θυμάσαι</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Σύνδεση"/>
						<input type="hidden" name="redirect_to" value="https://techblog.gr/mobile/oneplus-7-pro-fotografia-poy-travixe-exofyllo-periodikoy-chreiastike-techniki-epexergasia/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Λογαριασμός</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Επαναφορά του κωδικού σας</p>
						<p>Ο κωδικός θα σταλεί με email</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://techblog.gr/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Όνομα χρήστη ή email"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Αποστολή κωδικού"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/techblog.gr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/techblog.gr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"\u0394\u03b5\u03bd \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c0\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03ae\u03b4\u03b7 \u03b5\u03ac\u03bd \u03c3\u03b1\u03c2 \u03b1\u03c1\u03ad\u03c3\u03b5\u03b9 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03ae \u03cc\u03c7\u03b9","wc_voting_error":"Voting Error","wc_held_for_moderate":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c3\u03b5 \u03b1\u03bd\u03b1\u03bc\u03bf\u03bd\u03ae \u03b3\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c1\u03b9\u03c3\u03b7","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"\u0391\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_unfollow_user":"\u039d\u03b1 \u03bc\u03b7\u03bd \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ce \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_success":"\u039e\u03b5\u03ba\u03b9\u03bd\u03ae\u03c3\u03b1\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03b9\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"\u03a3\u03c5\u03bd\u03b4\u03b5\u03b8\u03b5\u03af\u03c4\u03b5 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03b5\u03af\u03c4\u03b5 \u03ac\u03bb\u03bb\u03bf\u03c5\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b5\u03c2","wc_follow_impossible":"\u03a3\u03c5\u03b3\u03bd\u03ce\u03bc\u03b7, \u03b1\u03bb\u03bb\u03ac \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03bf\u03bb\u03bf\u03c5\u03b8\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"300","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":"1","facebookAppID":"1388279764753502","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b6152b1acf81e73f50f8c6b6e05047e6","isLoadOnlyParentComments":0,"ahk":"e8y=8$i1pr!w&nbll1tk($%i6z9z&46#","enableDropAnimation":1,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.2","wc_post_id":292746,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1559462692,"lastVisitCookie":1556870692,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03ba\u03c5\u03c1\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bd\u03b4\u03c1\u03bf\u03bc\u03ae;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://techblog.gr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='https://techblog.gr/wp-content/bs-booster-cache/5e0a39fd3a5b1ce4584a9552dd49edcd.js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1410331-1', 'auto');
  ga('require', 'GTM-PZCX8JL');
  ga('send', 'pageview');
</script>


</body>
</html>